• 0

Question

ludo t    0

Bonjour, 

   Je suis nouveau sur votre forum !

Mon fils possède un Malaguti f12 (refroidissement liquide) depuis vendredi plus moyen de le démarrer, Il a démarré puis au bout de 50 m il a calé, le voyant d'eau (sur le compteur) clignote, l'allumage est bon (test avec la bougie) l'essence semble bien arriver ...

j'espere m'être bien exprimé pour diagnostiquer cette panne 

merci pour vos réponses 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
jimo37    290

La bougie a combien de bornes?de quelle couleur est elle? Si elle est usagée remplace la par une neuve en respectant l'indice de première monté si tu es d'origine.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
thierryt    679

Si vouant d eau allumé ça veut peut être dire que tu as eu une surchauffe 

peut être un joint de culasse ou tu n a peut être p'us de liquide de refroidissement ! 

Se sont les même bloc que nitro si je ne dit pas de betise 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimo37    290

Oui j'pense que Thierry a tout dis c'est sûrement un joint de culasse ton moteur n'est plus étanche...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimo37    290

Alors ça donne quoi du coup?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant