• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
MBK Nitro 2013

scooter mbk - yamaha
Branchement allumage MVT

Question

Bonjour et joyeux Noël tout juste à l'avance, aujourd'hui j'ai travaillé sur l'allumage donc callé à 0,40 AV PMH et les branchements j'ai un petit problème car je n'es pas d'étincelle à la bougie mais aussi il y a une étape ou je n'es pas très bien compris voilà les photos

Là on voit le schéma post-5437-0-31205200-1419429798_thumb.jppost-5437-0-05642800-1419429828_thumb.jppost-5437-0-48443100-1419429812_thumb.jp ce que je comprend pas c'est le câble jaune et vert du startor apprament on doit le mettre avec le câble noir embout rond de la bobine mais de celle d'origine ou de MVT ?

sinon les deux autres câbles de la bobine d'origine d'avant quesque j'en fait ?post-5437-0-77509900-1419429663_thumb.jp

La masse je l'es intaller sur le cadre je sais pas si c bon et la bobine mvt je l'es installé ailleurs.

Voici les autres branchements dites moi si c'est okpost-5437-0-13862900-1419429501_thumb.jppost-5437-0-65921900-1419429519_thumb.jppost-5437-0-39928400-1419429510_thumb.jppost-5437-0-29681700-1419429541_thumb.jppost-5437-0-14810600-1419429633_thumb.jp

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

Je crois que tu dois laisser le cdi d'origine branché pour que ça fonctionne. Pour le câble d'origine, tu t'en fous le la place, tant qu'il est à la masse c'est bon.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Déjà mit la cdi origine ça change rien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UP !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Certe mais comme je le répete le fil vert/jaune je ne comprend pas si on le met avec la masse de la bobine haute tension mvt ou celle d'origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si tu as la bobine ht mvt monte la avec l'allumage et vire celle d'origine (tu ne peut pas avoir 2 bobine ht)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui j'ai compris ça je l'es bien fait sur les photos on vois bien mais c le câble noir je sais pas si c'est celle de l'ancienne bobine iu celle qui est sur la bobine mvt

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour, j'ai une étincelle bleu donc j'ai remonté mon scoot et ça marche très bien enfete l'embout rouge pour le fil marron était juste mal enfoncé j'ai bien appuyé et voilà, je n'es touché à rien d'autre

je ferme le sujet

Partager ce message


Lien vers le message
Partager sur d'autres sites
Invité
Ce sujet est fermé. Aucune nouvelle réponse ne peut être publiée.
Connectez-vous pour suivre cela  
Membres qui suivent 0