• 0
Matess29

scooter mbk - yamaha
Scoot qui n'avance presque plus dans une montée

Question

Bonjour, j'ai un problème avec mon scoot, lorsque je suis en montée et que j'accélère à fond le scoot se bloque a 20km/h alors que sur du plat je fais du 80/85, je ne sais pas d'où ça peut venir?

Ça ne me faisait pas ça avant

Sur mon scoot j'ai juste un pot et les réglage bien fait

Partager ce message


Lien vers le message
Partager sur d'autres sites

17 réponses à cette question

  • 0

Bonjour, j'ai un problème avec mon scoot, lorsque je suis en montée et que j'accélère à fond le scoot se bloque a 20km/h alors que sur du plat je fais du 80/85, je ne sais pas d'où ça peut venir?

Ça ne me faisait pas ça avant

Sur mon scoot j'ai juste un pot et les réglage bien fait

Salut

 

cb de km a ton scoot 

quel est ta configuration (plus précisement) 

commence par un bon nettoyage carburateur/filtre/mousse  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

Mon scoot a 8000km, j'ai un pot artek et des galets 3.7g, il est aussi débrider au variateur, j'ai déjà nettoyé la boîte à air, et carburateur :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a quoi comme ressort d embrayage 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai jamais touché a ça donc celui d'origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

dorigine et avant sa le fesait pas cest bizarre sa je dirait problème dembrayage ou galet 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pourtant mes galets ils ont 3-4mois

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

niveau courroie et embrayage il ont conbien de klm 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

8000km

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

8000km

alors tous d'abord tes galets sont beaucoup trop léger alors voilà 

je vais te diire se qu'il faut controler si c'est encore a sa place

d'abors

 

as tu encore la rondelle fine devant le canon?

(elle est trés importante)si tu la pas ton problème viens sûrement de la

mais pas que quand on monte un pot,on monte aussi un ressort de poussée plus dur et de ressort d'embrayage plus dur

dis moi (pour te dire quel ressort monté).Quel est ton pot le artek k2 ou le k1 (façon de les reconaitre le silencieux est tenu avec un ressort c'est le k2,si c'est des visse c'est le k1).  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

 

Change ta courroi elle est usé donc la courroi n'arrive pas monter comme il faut , donc tu as aucune " vitesse " pour monter une pente .

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tompower, c'est ou le canon? C'est le artek k2 il y a un ressort ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Patou80 , merci je verrais !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tompower, c'est ou le canon? C'est le artek k2 il y a un ressort ;)

le canon c'est le gros truc rond ou il y a le variateur ( juste en dessous ou on mets la courroi dessus . )

http://i71.servimg.com/u/f71/11/91/13/74/dsc00236.jpg

 

si ta courroi fait moins de 1.6cm de largeur elle est usé , donc elle ne peut plus monter comme il faut , donc sur plat elle arrive a sélancer , mais sur une monté elle y arrive pas donc tu reste dans les faibles vitesse . si tu change de courroi prend une renforcé elle durera plus longtemps .

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ma courroie fait 1,1 cm de largeur ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ma courroie fait 1,1 cm de largeur ^^

Elle est plus que mort ^^

 

Tu véra quand tu mettra une courroi neuf , tu véra la perf que t'aura ! Tu sera choqué , tu croirai que tu sera kité :P

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Aha j'espere que ca vient de ca! Et pour retirer la courroie faut il y a pas autre truc que le bloque-piston pour bloquer?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Aha j'espere que ca vient de ca! Et pour retirer la courroie faut il y a pas autre truc que le bloque-piston pour bloquer?

Si , s'appelle un bloque-piston , il nous sert pour dévisser le variateur , et pour dévisser l'embrayage il te faut cette clé http://www.la-becanerie.com/extras/moteur--cycle/embrayage/cle-démonte-embrayage-buzzetti-booster-nitro-ovetto.html?gclid=Cj0KEQiAiuOlBRCU-8D6idaPz_UBEiQAzTagNCJ5DnLFsRZKqWE6fozski7saPu443CbxNLHyKbI45saApRk8P8HAQ

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter