• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Mehdi0901

mécaboîte
Surchauffe

Question

Bonjour, j'ai une derbi drd pro 50 sm 2012

 

Après avoir changé mon haut moteur et le gicleur, un problème m'est apparu

 

Mon moteur chauffe au ralenti, j'ai donc décidé de faire un tour pour voir si mon radiateur et mes durites était chaud et seulement après 1.5km mon voyant de température c'est allumer je me suis donc immédiatement arrêter et j'ai touché mon radiateur et mes durites et tout était froid du coups je ne sais pas quoi faire. ( en sachant que j'ai enlever le calorstat et j'ai purger mon circuit de liquide de refroidissement )

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Ta pompe à eau sûrement hs et mauvais réglage carburateur (circuit de ralenti trop povre dou le moteur chaud au ralenti), ou mauvaise ppurgedu systeme de refroidissement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as sans doute mal purgé le circuit.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je dirai la même chose circuit mal purger 

 

conseil quand tu remet du liquide de refroidissement fait tourner le moteur et accélère pour biens que le liquide circule dans les durites et mais du liquide juste cas que le niveau sois au maxi 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah pour purger je l'ai mis droit et je l'ai laissé au ralenti et le liquide n'a presque pas bouger donc je pense pas que sa soit ca et pour la pompe elle a 5700km j'ai acheter ma moto neuve et jamais tomber ou autre comment vérifié qu'elle est hs ? Puis pour le carburateur j'ai un gicleur de 100 ca devrait suffire puis ma bougie est marrons 

Modifié par Mehdi0901

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu enlever le liquide de refroidissement puis tu démonter le cache de la pompe à eau

 

ensuite tu vas voir la turbine qui entraîne le liquide si elle tourne pas sais quel es HS   

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Grosse erreur, sur les Derbi il ne suffit pas de remplir le vase car le liquide ne coule pas.

 

Pour remplir il faut défaire la durite en haut du radiateur et remplir avec un entonnoir jusqu'à ce que ça déborde de l'autre coté puis tu remet la durite en place.

Et après tu ouvres le bouchon du vase et tu presses fortement les durites pour faire remonter les bulles.

 

En gros ne t'emmerde pas à démonter la pompe à eau car ta moto est très récente donc ça ne vient sans doute pas de là.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi j'ai toucher remit le liquide refroidissement normalement sans rien faire et j'ai jamais eu de soucis perso 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci je vais bien purger mon circuit cette après midi je vous tiens au courant 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour j'ai acheter du liquide de refroidissent jauge sa ira sur ma 50 ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Jaune tu veux dire ?

 

Oui sans problème du moment que c'est du liquide de refroidissement, la couleur c'est juste suivant les constructeurs de voiture.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Du coup j'ai purger le circuit tout marche niquel merci a vous :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0