• 0
Spirit68

mécaboîte Fuite d'huile

Question

Bonjour :)

 

Voilà alors tous d'abord je vais vous mettre ma configuration, c'est une BETA RR :

- kit 85 top gris

- allumage mvt

- vilebrequin course top perf

- carburateur 23 polini

- cornet malossi

- embrayage Stage6

- pot SCR 80cc

 

Alors voilà, tous sa est monter depuis 100km mais j'ai quelque problème :

Tous d'abord j'ai une fuite, c'est un liquide très noir, sa m'étonerais que sa soit de l’essence car ma vanne est sur off ( en sachant que je tourne au mélange ).

Donc j'ai penser a de l'huile moteur, mais il y a des coulures d'huile sur le pot; vue que je suis a 3% d'huile et régler un peu plus riche. La moto a chaud n'as pas l'air de fuire. Est ce que sa serais un problème d'encrassage ? Et l'huile qui n'as pas été bruler fuit quand elle est froide ?

 

Et mon deuxième problème c'est que l'embrayage patine beaucoup.

 

Désolé si se n'es pas asser clair mais c'est difficile a expliquer.

 

Merci beaucoup d'avance :)

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

Bonjour :)

 

Voilà alors tous d'abord je vais vous mettre ma configuration, c'est une BETA RR :

- kit 85 top gris

- allumage mvt

- vilebrequin course top perf

- carburateur 23 polini

- cornet malossi

- embrayage Stage6

- pot SCR 80cc

 

Alors voilà, tous sa est monter depuis 100km mais j'ai quelque problème :

Tous d'abord j'ai une fuite, c'est un liquide très noir, sa m'étonerais que sa soit de l’essence car ma vanne est sur off ( en sachant que je tourne au mélange ).

Donc j'ai penser a de l'huile moteur, mais il y a des coulures d'huile sur le pot; vue que je suis a 3% d'huile et régler un peu plus riche. La moto a chaud n'as pas l'air de fuire. Est ce que sa serais un problème d'encrassage ? Et l'huile qui n'as pas été bruler fuit quand elle est froide ?

 

Et mon deuxième problème c'est que l'embrayage patine beaucoup.

 

Désolé si se n'es pas asser clair mais c'est difficile a expliquer.

 

Merci beaucoup d'avance :)

C'est juste que tes joints de pot ne sont pas étanches. il y a toujours des résidus d'huile qui vont dans le pot particulièrement à bas régimes. Pour ton embrayage qui patine, tu peux acheter des ressorts + durs ou fallais acheter un modèle hyper renforcé.

Modifié par jb57-16
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

T'as bien réglé ta biellette et la garde de ton embrayage ?

C'est vrai que j'avais pas pensé à ça.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Donc sa ne pose pas de problème pour rouler se problème d'huile ? Car je m'en sert tous les jours :P

 

Pour la bielette c'est rêgler mais j'ai un problème avec le câble, j'ai un jeu dans l'embrayage, c'est difficile a expliquer

Modifié par Spirit68

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ah c'est moteur am6 ^^

pour ton embrayage comme dit plus haut soit c'est ta garde soit ton embrayaye supporte mal les grosse configuration ce qui me parait bizarre pour du Stage6 donc tu peux essayer de prendre des ressort plus dur ou alors rajouter une rondelle de plus pour comprimer encore plus les ressort ;)

 

et pour ta fuite d'huile sa coule ou exactement ??

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Dacc je vais essayer de nouveau ressort :)

 

Bien en dessous, il y a des coulures sur le pot et a mon avis sa descend au moteur c'est dure a expliquer :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors pour ta fuite ça peut venir

-soit du boulon de vidange d'huile de boîte mal serré

-soit d'un niveau de cuve mal régler du coup sa coule par le trop plein de ton carburateur est vient couler sur le pot pour finir par terre

-soit le plus grave ^^ sa sort par le reniflar est la sa veut dire que ton joint spy coter embrayage est mal monter ou hs ou ton joint spy pompe à eau est hs du coup l'eau se mélange à ton huile de boîte donc ton niveau augmente est quand le moteur est chaud sa monte en pression est ressort par le reniflard est vien couler sur ton pot est par terre

-soit un spy quelque part qui est plus trop étanche ^^ il faut bien tout netoyer est inspecter d'ou provien la fuite bonne recherche ;)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si t'as mis les ressorts et disques d'embrayage stage6 et que ça patine, pour moi c'est forcément la buté de ta biellette d'embrayage qui est mal réglée ou ton câble d'embrayage qui est trop tendu, il faut avoir un léger jeu au levier pour éviter de cramer les disques.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors pour ta fuite ça peut venir

-soit du boulon de vidange d'huile de boîte mal serré

-soit d'un niveau de cuve mal régler du coup sa coule par le trop plein de ton carburateur est vient couler sur le pot pour finir par terre

-soit le plus grave ^^ sa sort par le reniflar est la sa veut dire que ton joint spy coter embrayage est mal monter ou hs ou ton joint spy pompe à eau est hs du coup l'eau se mélange à ton huile de boîte donc ton niveau augmente est quand le moteur est chaud sa monte en pression est ressort par le reniflard est vien couler sur ton pot est par terre

-soit un spy quelque part qui est plus trop étanche ^^ il faut bien tout netoyer est inspecter d'ou provien la fuite bonne recherche ;)

Mais sa sort vraiment par le pot j'ai l'impression car tous as bien été remonté :/

 

 

Elle faut qu'elle soit rêgler comment ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.