• 0
Maxence62

scooter chinois Problème de démarrage ride race

Question

Maxence62    0

bonjour à tous, j'ai un ride race 50 gt depuis le 1er juillet, problème depuis 2 semaines le scooter démarre une fois sur deux, le matin il démarre tout seul et si je le laisse 2h sans rouler j'ai toujours du mal a le redémarrer à l'électrique et au kick, est ce un problème d'allumage? Pouvais vous m'eclairer sur ce sujet? Sachant qu'il est débridé au variateur, bonne soiree a tous 

Modifié par Maxence62

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
bob70    58

Donc il démarre bien le matin puis mal après avoir tournée c'est sa ?

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Maxence62    0

Donc il démarre bien le matin puis mal après avoir tournée c'est sa ?

Et ben c'est inattendu justement, un jour il rouleras bien toute la journée et du lendemain il ne démarreras plus l'après midi alors qu'il a roulé la matin, c'est assez compliqué, par exemple aujourd'hui j'ai démarré a 13h j'ai rouler toute l'après-midi je me suis arreté a 17h je l'ai laissé dehors jusque 19h et a 19h plus moyen de le démarré... Personnellement j'ai pensé a un problème avec l'antiparasite puisque la bougie à était changé hier

Modifié par Maxence62

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Eroan    2 984

Change de bougie pour du NGK.

Tu peux aussi changer l'anti-parasite pour un maximum de fiabilité.

C'est un souci récurrent sur les scoots chinois comme le Ride Race.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant