Aller au contenu
  • 0

scooter peugeot Problème feu avant / arrière


alex31500
 Partager

Question

Bonjour,

J'ai un Elystar 50 de 2006. Il marche très bien, sauf les feux avant et arrières. Je l'ai acheté d'occasion.

-> Le feu stop marche ainsi que les clignotants (clignotent non régulièrement). 

Cependant, lorsque j'accélère, c'est les clignotants qui varient de luminosité ( même lorsqu'ils ne sont pas allumés), et les feu arrières ainsi que avant ne marchent pas ou très très légèrement. 

J'aimerais l'amener à réparer mais je voudrais avoir un diagnostic partiel pour l'origine du problème. 

Merci ! 

Alexis

Lien vers le commentaire
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Souci de branchements ça, si l'intensité varie c'est que c'est mal branché sur la batterie ou que cette dernière est trop faible, ou encore que le fusible est abîmé.

Il démarre correctement à l'électrique ?

Modifié par Eroan
Lien vers le commentaire
Partager sur d’autres sites

  • 0

Merci de ta réponse.

 

Il a un peu de mal quand il est froid effectivement. Mais pas grand chose à voir je pense, c'est plus un souci de carburateur. ( Je dois jouer avec la poignée et faire max un quart de tour pour démarrer, et ensuite je dois attendre 20 sec que le moteur chauffe, sinon si j'accélère direct le moteur s'étouffe. 
 

Concernant la variation de luminosité c'est que pour les clignotants qui restent tout le temps allumés et qui sont plus puissant lorsque je les allumes. 

Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...