• 0
Alexis69360

scooter chinois problème variateur Naraku Racing

Question

Bonjour,

hier j'ai reçu un variateur naraku racing pour mon ride jump. Avant de l'acheter j'ai bien vérifier qu'il était compatible et aucun doutes.

donc ce matin je le monte en faisant bien attention à l'ordre et à la facon de le monter. Lorsque j'ai fini, je démarre le scoot et un bruit inhabituel viens du Carter. J'ai décider de faire quelques mètres avec en espérant que ça se remette en ordre tout seul (ok c'était pas une bonne idée). Rien n'y fait, le bruit continu et le scoot à baisser de moitié de vitesse et de patate. Je l'ai donc immédiatement redémonter. Le variateur avait chauffer à en brûler les mains en à peine 50m. Lorsque je le démonte, les galets (jaunes) avait complètement noircis. J'ai quand même réessayer de le remonter en espérant avoir fait une fausse manip la première fois, mais non, le bruit était le même. J'ai remonter l'ancien et tout marchait bien. Pourtant j'ei vu d'autres avis concernant ce variateur et pas de problèmes. Je ne sait pas ce qu'il faut que je fasse.

autres choses, comment faites vous pour détendre la courroie pour le remontage? Car j'ai un mal fou à la remettre en place.

dernière chose, au deuxième démontage, la partie métallisé avec 3 vis qui se trouve derrière le variateur est partie avec. Sur le coter il il y a des sorte de petits galets en quiller sur des ressorts. Je n'arrivait pas à les remettre en place, et comme j'était assez presser j'ai remonter le variateur d'origine sans les petits galets en métal. Aucun changement particulier. Qu'est ce que je risque à rouler comme sa?

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Aïe, tu t'es forcément loupé dans le montage ! Pour que ça surchauffe et fasse du bruit c'est que tu as zappé une étape ! Mais personne ne pourra te dire laquelle, certainement une rondelle !

il y a 13 heures, Alexis69360 a dit :

comment faites vous pour détendre la courroie pour le remontage? Car j'ai un mal fou à la remettre en place.

C'est toujours difficile quand on ne démonte pas l'embrayage en même temps.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 heures, Eroan a dit :

Aïe, tu t'es forcément loupé dans le montage ! Pour que ça surchauffe et fasse du bruit c'est que tu as zappé une étape ! Mais personne ne pourra te dire laquelle, certainement une rondelle !

C'est toujours difficile quand on ne démonte pas l'embrayage en même temps.

Le problème c'est que je le remontée exactement de la même manière avec l'origine et sa fonctionne. Pourtant j'ai réessayer encore ce matin rien à faire,

Modifié par Alexis69360

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut à toi, le souci est encore présent ? Il n'y a aucun jeu dans la joue fixe une fois monté ? 

Si jamais j'ai un stage6 sport pro axe de 16mm à vendre, je l'ai déjà testé fonctionne parfaitement 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant