• 0
Wasii

scooter mbk - yamaha Nitro qui ne démarre pas

Question

Bonjour,

 

Voilà j'ai un nitro de 2005, j'était en kit 70 Conti avec un carburateur de 21, clapet artek, variateur etc..

 

Donc voilà j'ai un minimum de connaissance sur les scooter mais je ne suis pas un pro, j'explique mon soucis.

 

Je voulais repasser en origine, parce que mon cylindre à serrer, donc j'ai acheté un carburateur de 17,5 puis un cylindre d'origine, donc je monte correctement le cylindre et bien monter le carburateur, il démarre après 5-6 coup de kick avec le starter, je le laisse tourner 1-2min, je le redémarre 30min après avoir manger, je le laisse tournée 5min, puis je remonte tous les carénages, je le nettoye, remis de l'essence, installe mon nouveau compteur etc, puis impossible de le redémarrer, j'ai mis de l'essence au niveau du puis de la bougie, j'ai nettoyer le carburateur mais rien.

je ne voie pas ou serais le problème, donc je vous demande de l'aide.

 

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Trop triste mec je pleure pour toi, à mon avis faut pas chercher loin ça doit être une connerie du genre ta oublier de remettre l'anti parasite ou bien la cuve est vide (se serait bizarre vu qu'il a déjà démarré avant) mais faut pas psycho ter tu vas trouver 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

nan j'essaie de t'aider mais bon après si t'es pas capable de comprendre que ça partait d'une bonne intention c'est ton problème. Sûrement que tu t'y connaît beaucoup plus que moi en mécanique, mais dans ce qui est domaine de comprendre qu'on n'a pas tous le même âge et le même niveau d'expérience, t'es pas un des meilleurs. Tu répondra sûrement pas à ce commentaire, et si tu y répond se sera sûrement pour m'insulter pas vrai ? Sinon demerde toi avec ton problème.

 

coordialement 

Modifié par 100%gazon

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 17 octobre 2016 at 10:32, Wasii a dit :

Il y a une manière de répondre au gens et toi tu ne la pas ;).

Ben ouais mon gars moi j'essaie de t'expliquer que justement je ne l'ai pas cette manière, mais que malgrès ça j'essaie quand même de t'aider. Et puis si toi tu es un "adulte" à toi de jouer le jeu et de m'expliquer SYMPATIQUEMENT que je n'ai pas fait ou que je ne doit pas faire si ou ça, après tu peux toujours me rétorquer un truc méchant, ou bien essayer de me faire chier mais pour ma part j'aurait été le plus polie possible comparer à tes réponses. On ne va pas débattre plus loin sur sa c'est inutile, après tout on est sur un forum de 2 roues, et il y a pas de résons valable pout s'engueuler.

 

Alex (15 ans)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir,
As-tu une étincelle à la bougie ? (En laissant l'anti para à la bougie et en métant en contacte le culot avec ta culasse , ton cadre ou encore ton pot )
As-tu vérifié tes masses (une au cadre et une au carter moteur )
Tu as peux être un mauvais contact en installant ton compteur vérifie les branchements.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.