• 0
wolfrick

mécaboîte Fuite de liquide de refroidissement dans boîte & joint de culasse

Question

salut a tous
je vous expose mon problème!!

sur ma Suzuki rmx, suite a un coup de chauffe (je ne le savais pas mais mon  voyant temps était grillé donc pas allumé) j'ai fait un joint de culasse....fumée blanche ratatouille etc
dans la foulée un pré serrage a 200 m de la maison (roue arrière bloqué moteur calé)
donc en rentrant j'ai regardé un peu ce qui ce passait,
elle démarre mais fume énormement plus une fuite sur le coté de la culasse au niveau du joint ne tient pas le régime moteur
 je me suis rendu compte que j avais du liquide de refroidissement dans la boîte de vitesse mais mon souci c'est qu en voulant démonté pour voir la pompe à eau, je n arrive pas a l ouvrir et donc a voir si elle fonctionne...
donc mes questions:
kit a changer le joint de culasse, autant changer le piston et les segments non?
comment accède t on a la pompe à eau?
comment savoir si elle fonctionne?
est il judicieux d enlever le calorstat?
et comment résoudre le problème de la fuite dans la boîte?

voilà j espère que vous aller pouvoir me filer un coup de pouce car je désespère méchamment, je vais devoir tout faire moi même car je n ai pas les moyen d aller voir un mécano. je me débrouille bien en mécanique mais ça j'ai encore jamais fait la dessus.

a plus tard les amis

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
il y a 20 heures, wolfrick a dit :

kit a changer le joint de culasse, autant changer le piston et les segments non?

Oui, surtout avec un pré-serrage ! Ton cylindre en a peut-être pris un coup aussi.

J'ai l'impression qu'il va falloir que tu démonte tout le bas-moteur de toute façon pour vérifier l'étanchéité de tes roulements et joins.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bon ajourd hui j'ai fait le démontage 

résultat des courses, le cylindre est nickel chrome, et le piston n est plus tout jeune mais le pire ce sont les segments qui sont naze!!! il était cassé mais encore a leurs place heureusement....

le joint de culasse était bien hs mais j'ai compris d ou venait le problème, en fait un des goujons de cylindre était hs, coupé en deux, donc forcement ça marche beaucoup moins bien d ou ma perte de puissance avant que ça ne lâche j imagine

en plus le calorstat plein de tartre, je l ai testé et il ne fonctionne plus.... donc voilà d ou provient mon joint de culasse.

pour l eau dans l huile de boîte, le bouchon était abîmé sur le dessus avec un beau trou et je pense que lorsque je l ai passé au karcher pour la repeindre de l eau est rentré dedans, ma pompe à eau fonctionne parfaitement avec le kick.

par contre qui peut me dire ou je peux trouver des goujons pour suzuk??? car j en trouve pour am6, euro 1.2.3 mais pas pour suzuk... ce sont peut être les mêmes, qu en pensez vous?

a plus tard

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Content que tu aie trouvé l'origine du souci ! Un goujon cassé ça explique tous les soucis !

Le 19/10/2016 at 19:52, wolfrick a dit :

par contre qui peut me dire ou je peux trouver des goujons pour suzuk??? car j en trouve pour am6, euro 1.2.3 mais pas pour suzuk... ce sont peut être les mêmes, qu en pensez vous?

Tu as quoi comme moteur sur ta bécane ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ben c'est le problème justement,

c'est le moteur Suzuki d'origine et j'ai aucune idée de ce que ça peut être....

je sait juste que le bas moteur est le même que pour les suzuki rg 80 gamma

j aurai su j aurai acheté une autre becane plus courante....:blush:

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.