• 0
Bancel

scooter mbk - yamaha Mbk stunt perte de puissance a chaud

Question

Salut a tous !

J'ai un Mbk stunt 2016 que j'ai débrider en fin de rodage(pot et variateur), mais il perd de la puissance (plus de patate, perte de vitesse de pointe 5km/h) au bout de 5/10 minutes mais a froid il marche parfaitement bien (je peux levé...) puis j'ai un pot Yasuni Z et des galets 4,2 grammes et toujours le même au problème. Je l'ai emmené chez mon mécano mais il n'a rien trouvé (il a tout nettoyé mais rien trouvé) !

Merci de me répondre !

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

salut je déplace le sujet tu as poster au mauvais endroit 

et pour ton souci a tu fait le réglage de lembrayage du carburateur a la pose du pot 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 17 minutes, fred82000 a dit :

salut je déplace le sujet tu as poster au mauvais endroit 

et pour ton souci a tu fait le réglage de lembrayage du carburateur a la pose du pot 

Ah bon ? Faut le poster ou ?

les réglages du carburateur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

il y a 2 heures, fred82000 a dit :

cotes diagnistiq de panne 

et oui quand on pose un pot on monte un gicleur de plus 7 point

Oui et la bougie est de couleur marron brique 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 12 heures, Bancel a dit :

 

Oui et la bougie est de couleur marron brique 

alors ton réglage carburation et bon tu as placer des ressorts plus dur en pousser et embrayage 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, fred82000 a dit :

alors ton réglage carburation et bon tu as placer des ressorts plus dur en pousser et embrayage 

Non mais j'ai commander sur Maxiscoot un ressort de poussée jaune Doppler et un boîte de ressort d'embrayer Doppler, ça le fera ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 31/10/2016 at 21:20, fred82000 a dit :

salut je déplace le sujet tu as poster au mauvais endroit 

et pour ton souci a tu fait le réglage de lembrayage du carburateur a la pose du pot 

Salut 

J'ai changé mes ressort j'ai mis ressort de poussée Doppler jaune et ressort d'embrayage jaune Doppler 

J'ai plus l'impression qui perd de la puissance mais mon scoot mets un peu de temps à monter dans les tours mais une fois dans les tours c'est niquel ! 

Quand je démarre mon scoot et qu'il est froid j'ai une accélération forte et après 500 mètres je m'arrête puis je reaccélère et mon scoot mets 3/4 secondes à monter dans les tours !

Est ce que faut que je change mes ressort d'embrayage ? 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.