• 0
markus

scooter peugeot Mon scooter ne démarre plus - Voyant "K"

Question

Bonjour,


Scooter Geopolis 125
2009, 17000km


Je me suis absenté 2 mois, à mon retour mon scooter ne démarrait plus, j'ai tout de suite pensé à la batterie qui s'était déchargée (je ne l'ai pas débranchée en partant). J'ai donc été au garage afin de la recharger et ils m'ont dit qu'elle était morte, qu'il fallait la changer. La bonne blague ! Car j'ai acheté la batterie en février chez eux... elle a quand même été rechargée à 11/12 apparemment.

Bref, je la réinstalle et à ma grande surprise le scooter ne redémarre toujours pas. Le voyant "K" qui au début s'allume, s'éteint progressivement. Et surtout il y a un bruit bizarre.

J'ai fait une petite vidéo (deuxième partie de la vidéo), peut-être quelqu'un sait de quoi il s'agit ?  :)
Merci d'avance.

voyant.png

Modifié par markus

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
il y a 27 minutes, Stuntbeuger a dit :

Salut ton démarreur a toujours fais se bruit la? Peut être ton carburateur qui s'est boucher c'est pas très bon la vieil essence pour le carburateur 

Non, c'est la première fois :(
Ce n'est pas la bougie n'est-ce pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sa m'étonnerait que sa soit la bougie :/ essaie quand même en démontant ta bougie la brancher à l'anti parasite et à poser l'électrode contre le cadre ou la culasse (une partie en métal) et donner un coup de démarreur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, Stuntbeuger a dit :

Sa m'étonnerait que sa soit la bougie :/ essaie quand même en démontant ta bougie la brancher à l'anti parasite et à poser l'électrode contre le cadre ou la culasse (une partie en métal) et donner un coup de démarreur 

Euh... "anti-parasite", "électrode".... :ph34r:

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.