• 0
saphyre

scooter chinois Problème lors de la décélération

Question

Bonjour tout le monde

Comme indiqué sur le titre hier soir en rentrant du travail il m'était impossible de décélérer, j'avais déjà eu le coup il y a une quinzaine de jours et suite à une chute du coup j'ai coupé le contact. Il est parti au garage tout avait été checker mais cela à recommencer hier soir.

Scooter Mio Sym 50.

Quelqu'un serait il me dire à quoi cela est du? Le froid peut il jouer la dessus. Le scooter a très bien fonctionner jusqu'à mi chemin.

Le garage est fermé aujourd'hui, je dois aller récuperer mon scooter la ou je l'ai laissé et j'ai peur de ne pas reussir à faire la moitié de route qu'il me reste.

Si vous avez des tuyaux je prends.

Cindy.

Ps: cela fait un an que je l'ai je n'avais jamais eu ce problème auparavant.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

salut

ton souci peux venir du cabble accélérateur qui reviens mal 

ou même dans le carburateur le boisseaux qui ne re decent pas bien 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.