• 0
toto69

scooter piaggio - gilera démarreur stalker

Question

bonsoir a tous , j'ai un petit souci au niveau de mon démarreur sur mon stalker gilera , j'ai changer l’ancien car il a cramé par un nouveau d’occasion mais qui fonctionne 

le truc c'est quil tourne dans le vide a l'allumage , j'ai l’impression qu'il ne touche pas le  plateau d'entrainement ou bien que le plateau ou les plateaux sont dealé

merci pour vos réponses  

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

oui pour les deux solutions , le montage pas possible de se trompé y'a trois vis en triangle et dimension aussi :/ , je pense plutot aux  plateaux qui sont sans doute dealé mais j'attends confirmation pour démonté merci quand même :socool2:

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.