• 0
EnergySharKs

scooter chinois
Scooter démarre quand je nettois le carburateur démarre le lendemain il ne démarre plus

Question

Bonjour j'ai un scooter ride race de chez norauto 1 mois après l'achat d'occasion il ne démarre plus je les amener au garage il ont nettoyer le carburateur il redémarrer 4 jour après il ne redémarré plus je le renmene au garage il re nettoye le carburateur il redémarré le lendemain je le prend j'essaie de le démarrer impossible es que vous pouvez m'aider merci.

Partager ce message


Lien vers le message
Partager sur d'autres sites

23 réponses à cette question

  • 0

salut

tu dois avoir pas mal de merde dans le réservoir donc commencer par nettoyer la 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
il y a 2 heures, fred82000 a dit :

salut

tu dois avoir pas mal de merde dans le réservoir donc commencer par nettoyer la 

Déjà fait j'ai vide le réservoir et j'ai mis de la nouvelle essence

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour le simple fait de le vider ne suffit pas démonte le et secoue le avec de l'essence dedans si tu as une soufflette à disposition vide le et passe en un bon coup.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
il y a 9 heures, fred82000 a dit :

salut

tu dois avoir pas mal de merde dans le réservoir donc commencer par nettoyer la 

Déjà fait j'ai vide le réservoir et j'ai mis de la nouvelle essencei

il y a 6 heures, Barry a dit :

Bonjour le simple fait de le vider ne suffit pas démonte le et secoue le avec de l'essence dedans si tu as une soufflette à disposition vide le et passe en un bon coup.

OK je vais essayer Merci je vous retient aux courant 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
il y a 8 heures, Barry a dit :

Bonjour le simple fait de le vider ne suffit pas démonte le et secoue le avec de l'essence dedans si tu as une soufflette à disposition vide le et passe en un bon coup.

OK je vais essayer Merci je vous retient aux courant 

Bonjour j'ai démonter le réservoir et nettoyer mais démarre toujours pas 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
il y a 7 heures, EnergySharKs a dit :

OK je vais essayer Merci je vous retient aux courant 

Bonjour j'ai démonter le réservoir et nettoyer mais démarre toujours pas 

a tu fait comme dit barry et a tu re nettoyer tout ton carburateur aussi 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Publié (modifié)

il y a 37 minutes, fred82000 a dit :

a tu fait comme dit barry et a tu re nettoyer tout ton carburateur aussi 

C'est bon y démarre mais il n'avance pas quand jaccélère et cale que doit je faire maintenant 

Modifié par EnergySharKs
Écrire plus en détaillé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le régler si jamais les réglage on ete toucher 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Publié (modifié)

il y a 43 minutes, fred82000 a dit :

le régler si jamais les réglage on ete toucher 

OK je vais essayer et aussi il y a un pas de vis foirer je les mis chez un professionnel il va me le refaire mais esi que ce ne ferait pas une prise d'air car du coup elle était visser de traver

Modifié par EnergySharKs

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est une vis de quoi ? (Filtre pipe . ...)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Publié (modifié)

il y a 23 minutes, Barry a dit :

C'est une vis de quoi ? (Filtre pipe . ...)

je sais pas je ne mis connais pas trop , c'est une vis doré il y a un petit trou et elle est à la cuve du carburateur 

Modifié par EnergySharKs

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
il y a 20 minutes, EnergySharKs a dit :

je sais pas je ne mis connais pas trop , c'est une vis doré il y a un petit trou et elle est à la cuve du carburateur 

un vis de cuve mal mise fait que le carburateur peux fuir de la et ton scoot peux ne pas bien tourner 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
il y a 1 heure, fred82000 a dit :

un vis de cuve mal mise fait que le carburateur peux fuir de la et ton scoot peux ne pas bien tourner 

OK je le récupère demain je vous redis quoi Merci de votre aide 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as bien remis ton câble d accélérateur?

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si rien ne change a ce moment la il te faudra voir que tout sois bien monter et pas de prise dair ou autre souci 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
il y a 8 heures, fred82000 a dit :

si rien ne change a ce moment la il te faudra voir que tout sois bien monter et pas de prise dair ou autre souci 

Allor aujourd'hui il a démarré en 50 coup kick mais quand j'accélère il reste sur coup place il monte dans les tour sans bouger et il redescend dans les tour et il remonte et il redescend et il se coupe donc on la amener au garage il pense sois que le starter automatique reste bloqué ou au carburateur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
il y a 2 minutes, EnergySharKs a dit :

Allor aujourd'hui il a démarré en 50 coup kick mais quand j'accélère il reste sur coup place il monte dans les tour sans bouger et il redescend dans les tour et il remonte et il redescend et il se coupe donc on la amener au garage il pense sois que le starter automatique reste bloqué ou au carburateur 

le starter c'est peux probable car quand il reste actif il couperais direct le moteur en metent les gaz 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
il y a une heure, fred82000 a dit :

le starter c'est peux probable car quand il reste actif il couperais direct le moteur en metent les gaz 

OK donc sa serait le carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui ça peut être du au carburateur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
Le 25/04/2017 at 20:10, fred82000 a dit :

oui ça peut être du au carburateur 

OK je te redis quoi des quand le garage m'appelle 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas de souci tu nous dira se qu'il en et 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
Le 27/04/2017 at 09:39, fred82000 a dit :

pas de souci tu nous dira se qu'il en et 

Bas c'était le piston Cylindre segment 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

top alors plus que à faire un bon rodage et ça sera bon mais un peu bizarre que sa te fasse sa comme panne 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter