• 0
bricefa1984

scooter peugeot perf pas au top et tremblement et bruit

Question

Re les amis, je reviens vers vous pour un avis :

Alors, j'ai acheté recement un speedfight 2 air, quand j l'ai eu il était brider et avait un pot d'origine... il faisait 45 dificilement, ensuite j'ai mis un pot qui ressemble a l'origine mais un top perf... j'ai enlever la pastille et j'ai débrider le variateur... j'ai changé les galets car ils était carré, et j'ai mis des 5,6 gr, et la pas de perf non plus je suis toujours a 50 km plus ou moins, j'ai ensuite mis des que j'ai récuperer sur un autre speedfight qui était plus louds et la maintenant quand j'accélère c'est normal mais on dirais que le moteur est a plein régime jusqu'au 40 45 km/h et ensuite quelque chose se libere le régime descend legerement a l'oreille et il atteint en une fois les 60 65 ... trop bizarre, et a l'accélération les 3 premières secondes la roue arrière tremble... j'ai commander un nouveau variateur d'origine et des galets de 7 comme sur mon ancien speedfight j'attends les pièces... selon vous ca peux être quoi?

 

et le bruit se produit juste un peu avant de retomber a bas régime ca fait un  cliquetit dans le carter et ensuite a l'arrêt plsu rien et quand j'accélère doucement les bruit reviens et en monter en régime plus rien ou alors je l'entend plus a cause du moteur qui gueule...

 

 

Des idées?? 

 

d'avance merci a tous

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
il y a 10 minutes, bricefa1984 a dit :

Re les amis, je reviens vers vous pour un avis :

Alors, j'ai acheté recement un speedfight 2 air, quand j l'ai eu il était brider et avait un pot d'origine... il faisait 45 dificilement, ensuite j'ai mis un pot qui ressemble a l'origine mais un top perf... j'ai enlever la pastille et j'ai débrider le variateur... j'ai changé les galets car ils était carré, et j'ai mis des 5,6 gr, et la pas de perf non plus je suis toujours a 50 km plus ou moins, j'ai ensuite mis des que j'ai récuperer sur un autre speedfight qui était plus louds et la maintenant quand j'accélère c'est normal mais on dirais que le moteur est a plein régime jusqu'au 40 45 km/h et ensuite quelque chose se libere le régime descend legerement a l'oreille et il atteint en une fois les 60 65 ... trop bizarre, et a l'accélération les 3 premières secondes la roue arrière tremble... j'ai commander un nouveau variateur d'origine et des galets de 7 comme sur mon ancien speedfight j'attends les pièces... selon vous ca peux être quoi?

 

et le bruit se produit juste un peu avant de retomber a bas régime ca fait un  cliquetit dans le carter et ensuite a l'arrêt plsu rien et quand j'accélère doucement les bruit reviens et en monter en régime plus rien ou alors je l'entend plus a cause du moteur qui gueule...

 

 

Des idées?? 

 

d'avance merci a tous

Vérifie l'usure de ta courroie ,et pense aussi a regarder si ton réglage carburateur est bon ,gicleur principal ,et état du filtre à air .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La courroie je viens de la changer j'ai mis une renforcée... le réglage carburateur je m'y connais pas assez... Je vais attendre mon nouveau variateur d'origine et les nouveau galets. Je vais les mettrent et voir si ça change qlqch... le filtre à air je l'ai vérifier y a rien danormale. Et si ça va tjrs pas j'irais faire régler le carburateur par un pro... sauf si vous avez des astuces pour le faire sois même mais je pense que c'est compliquer 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour démonte ton embrayage et regarde l'etat du correcteur de couple les gorges si elles sont régulièrent et coulisses bien 

il y a 8 minutes, bricefa1984 a dit :

Personne d'autre pour m'aiguiller?

Les membres sont bénévole et on aussi une vie à côté pas la peine d'être impatient tu attend une réponse et c'est tout. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci de ta réponses je vais essayer de regarder mais je n'ai pas l'outils nécessaire au démontage de l'embrayage, je vais voir pour me débrouiller... 

 

Pas la peine de me préciser que les gens ont une vie... je le sais bien, il n'y avait rien de méchant ni de déplacer..donc...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 3 heures, bricefa1984 a dit :

Merci de ta réponses je vais essayer de regarder mais je n'ai pas l'outils nécessaire au démontage de l'embrayage, je vais voir pour me débrouiller... 

 

Pas la peine de me préciser que les gens ont une vie... je le sais bien, il n'y avait rien de méchant ni de déplacer..donc...

Certains n'on jamais de réponse :/ et tu t'impatiente au bout de une heure parce que tu en a pas eu de deuxieme. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Voilà j'ai reçu mes pièces... j'ai monté le nouveau variateur avec des galets de7g... Et changer la mâchoire de frein arrière..... Et le bruit au niveau du variateur est toujours présent.... et les perds toujours brider. Monte que 45 50. On dirais que quelque chose freine le scooter.. . Quelqun a une idée de ce que ça pourrais être?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant