Aller au contenu
  • 0

scooter mbk - yamaha problème kit 70 spirit


Question

Bonjour j'ai récemment installé un kit 70 trophy qui a actuellement 300 km et a environ 250 j'ai eu une perte de perf et un bruit beaucoup moins grave que j'avais avant avec les perfs on dirait un bruit d'origine je vous jure.

je suis rentré un soir tous allait bien le lendemain je démarre et la perte de couple bruit beaucoup plus petit .

après mon cornet est tenu avec des serre joint les pâtes sont cassé et il est vieux il a au moins 1ans et demi peut être qu'en le changeant je réobtiendrai les mêmes perf qu'avant ou peut être les segments aussi 

Modifié par adrien33180
Lien à poster
Partager sur d’autres sites

19 réponses à cette question

Messages recommandés

  • 0
il y a 31 minutes, adrien33180 a dit :

Bonjour j'ai récemment installé un kit 70 trophy qui a actuellement 300 km et a environ 250 j'ai eu une perte de perf et un bruit beaucoup moins grave que j'avais avant avec les perfs on dirait un bruit d'origine je vous jure.

je suis rentré un soir tous allait bien le lendemain je démarre et la perte de couple bruit beaucoup plus petit .

après mon cornet est tenu avec des serre joint les pâtes sont cassé et il est vieux il a au moins 1ans et demi peut être qu'en le changeant je réobtiendrai les mêmes perf qu'avant ou peut être les segments aussi 

Tu fait ton mélange toi même ou tu as toujours la pompe a huile ?

Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, totooto71 a dit :

Ok ,c'est parfait ,tu devrait changer le cornet ,et voir la couleur de ta bougie pour être sur d'être bon coté carburation .

Je vais en chercher un dans la journée chez mon pro (le même que j'ai actuellment e5 tun'r) et je te tiens au courant 

Lien à poster
Partager sur d’autres sites
  • 0

Je n'ai pas pu aller acheter mon cornet aujourd'hui et j'irai quand je pourrai, mais depuis 1 mois je laisse mon booster dehors que plutôt dans le garage, penses-tu que mon yasuni r pourrait être calaminé j'ai lu qu'un pot calaminé avait des baisses de perf 

il y a 9 heures, totooto71 a dit :

Ok ,tiens nous au courant .

 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 29 minutes, adrien33180 a dit :

Je n'ai pas pu aller acheter mon cornet aujourd'hui et j'irai quand je pourrai, mais depuis 1 mois je laisse mon booster dehors que plutôt dans le garage, penses-tu que mon yasuni r pourrait être calaminé j'ai lu qu'un pot calaminé avait des baisses de perf 

 

Je pense pas que ton problème vienne de la ,si sa t'est arrivé soudainement ,c'est plus un problème moteur .

Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, totooto71 a dit :

Je pense pas que ton problème vienne de la ,si sa t'est arrivé soudainement ,c'est plus un problème moteur .

j'espere que mon kit est pas mort a 300 km ^^ je decalamine ce soir et te tiens au courant de sa demain 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, adrien33180 a dit :

j'espere que mon kit est pas mort a 300 km ^^ je decalamine ce soir et te tiens au courant de sa demain 

Moi il m'est arrivé un problème un peu du même genre ,c'était le joint de culasse en alu qui avait fondu .

Lien à poster
Partager sur d’autres sites
  • 0
il y a 27 minutes, totooto71 a dit :

Moi il m'est arrivé un problème un peu du même genre ,c'était le joint de culasse en alu qui avait fondu .

je démonte sa vite fait demain et je regarde sa prend 10 minute

et genre yavait plus de joint de culasse il avait completement fondu ?

Modifié par adrien33180
Lien à poster
Partager sur d’autres sites
  • 0
il y a 14 heures, totooto71 a dit :

Moi il m'est arrivé un problème un peu du même genre ,c'était le joint de culasse en alu qui avait fondu .

voilà j'ai déculasse piston intact à part une couche d'huile sur le dessus en fait je me rappelle ,j'avais vidè ma pompe à huile et enlève le la durite d'huile et sa avait coulé sur le carburateur et partout sur la culasse , peut être que le dépôt d'huile me fait perdre le couple et une fois nettoyé sa ira peut être mieux ?

IMG_1416.JPG

IMG_1417.JPG

IMG_1419.JPG

Lien à poster
Partager sur d’autres sites
  • 0

J'ai tous remonter et nettoyer je suis a 300 km de rodage du coup je tire pas dedans à fond, quand je serai a 500 je ferai une pointe poignée dans l'angle et si je tape pas 95 km/h mini je reviens sur le sujet pour trouver la panne

 

Modifié par adrien33180
Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 minutes, adrien33180 a dit :

J'ai tous remonter et nettoyer je suis a 300 km de rodage du coup je tire pas dedans à fond, quand je serai a 500 je ferai une pointe poignée dans l'angle et si je tape pas 95 km/h mini je reviens sur le sujet pour trouver la panne

 

95 km' h réel c'est déjà beau pour un kit 70 fonte .

Lien à poster
Partager sur d’autres sites
  • 0

sauf que le rodage d' un trophy 70 c'est 300 bornes( relis la notice ) donc ton rodage est fini la , et démonte moi ce cornet et remet une baa !!!  le dernier 70 fonte que j' ai monté a eté rodé 150 km bridé avec un pot d 'origine la il a 8000 et se porte comme un charme  avec la pompe a huile d'origine c'est pas un truc de fou non plus un 70 fonte hein !! faut juste changer la courroie de la pompe sur piapia elle est juste increvable cette pompe une  mikuni d' ailleurs avec un debit proportionel  j' ai jamais tourné au mélange avec un 70 fonte c'est se prendre la tete pour rien  une bonne huile 100% synthese quii sent pas la fraise et zouhhh (je recommande d 'ailleurs l' exta lub chez leclerc bidon bleu  a 10 bealles les 2 litrons ) bien plus fraiche que cette m--de d 'ipone qui sent la fraise un pur produit marketing   

Modifié par Sylvio
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...