Question

Salutations, je restaure un zénith, pour l'instant j'ai changé le variateur avec les galets vendu avec de 8g mais je n ai pas réussi à retirer la cloche d embrayage pour changer le ressort de poussée jaune tun'r vendu avec. J ai aussi du mal à régler la carburation alors que j'ai nettoyage le carburateur. Le problème est qu'il a du mal à ce lancer et à passer les vitesses.

merci de votre attention 

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour pour la cloche il y a une clef special pour cela ensuite  si il a du mal à ce lancer s'est peut être du à son âge en attendant met des galets un poil plus léger pour voir si c'est mieux. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

OK merci, mais je me demande si ça pourrait venir d une autre partie justement dû à son âge 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour 

il y a 8 heures, jena777 a dit :

OK merci, mais je me demande si ça pourrait venir d une autre partie justement dû à son âge 

Ces moteur la souffre souvent des joints pipe clapets et parfois même du joint de culasse les carburateur d'origine aussi on leur tracas. Change tes join de pipe contrôle tes clapets en regardant au travers avec une lampe voir si il y as du jour dans ce cas change les.

Ce serai pas mal aussi de nettoyer la mousse du filtre à air ou la changer. 

Dans tous les cas les 2 partie qui constitue la boîte à air doivent être mise si tu as le carburateur d'origine. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci Barry, pour ton aide, il va mieux au démarrage à l accélération mais toujours un problème pour la vitesse de pointe,il ralentit et fait un bruit étrange.Je me demande si le cylindre n'est pas un peu fatigué.

Parce que en le mettant sur la béquille et en accélérant à fond il rame et fait des ratés ( petites explosion, pfff)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour bougie ou un poil trop d'air la boîte à air et bien refermer?tu as fait les choses précédemment évoqué?.

Regarde si ton pot est pas calamine.

Si tu n'a pas enlever ta culasse depuis un bon moment elle peut être aussi calaminer est perturbé l'allumage.

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci Barry, pour ton aide, il va mieux au démarrage à l accélération mais toujours un problème pour la vitesse de pointe,il ralentit et fait un bruit étrange.Je me demande si le cylindre n'est pas un peu fatigué.

Parce que en le mettant sur la béquille et en accélérant à fond il rame et fait des ratés ( petites explosion, pfff)

D accord merci, je vais faire 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, jena777 a dit :

 

Parce que en le mettant sur la béquille et en accélérant à fond il rame et fait des ratés ( petites explosion, pfff)

 

salut 

change de bougie part une neuve , met lui une br9hs :) 

si il fait pareil avec une bougie neuves ça peut être un problème encore de carburation a régler 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour l'ancien propriétaire a fait quoi dessus les carburateur origine difficile de régler la vis d'air  est bloquée. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En effet très dur à régler 

mais ça va beaucoup mieux, il me reste à changer le gicleur car la bougie est très claire 

merci beaucoup 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant