• 0
Rymez

scooter chinois Problème démarrage kit

Question

J'ai un kymco agility 50 et il ne veut pas démarrer, sans la bougie le moteur tourne niquel mais avec c'est comme ci il avait trop de compression j'ai un kit 72cc naraku

Partager ce message


Lien à poster
Partager sur d’autres sites

126 réponses à cette question

Messages recommandés

  • 0

vérifie ton arrivé d'essence voir si sa marche ou pas, vérifie aussi si tu as de la dépression dans ta durite, il te faut une bougie d'indice 9° se sera plus adapté

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 28 minutes, swizfr a dit :

vérifie ton arrivé d'essence voir si sa marche ou pas, vérifie aussi si tu as de la dépression dans ta durite, il te faut une bougie d'indice 9° se sera plus adapté

Oui l'essence coule, c'est à dire un indice 9?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 heures, Rymez a dit :

J'ai un kymco agility 50 et il ne veut pas démarrer, sans la bougie le moteur tourne niquel mais avec c'est comme ci il avait trop de compression j'ai un kit 72cc naraku

de un bonjour je pense que tu as noyer le moteur kick sans la bougie en coupant l essence bien sur. tu fait ça un bon moment, après du remet la bougie et tu démarre sans mettre l essence

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, beber a dit :

de un bonjour je pense que tu as noyer le moteur kick sans la bougie en coupant l essence bien sur. tu fait ça un bon moment, après du remet la bougie et tu démarre sans mettre l essence

Oui désolé bonsoir, quand je kick ca bloque

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, Rymez a dit :

Oui désolé bonsoir, quand je kick ca bloque

oui je pense que tu as noyer le moteur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 38 minutes, beber a dit :

oui je pense que tu as noyer le moteur 

Que puis-je faire ?

il y a 40 minutes, beber a dit :

oui je pense que tu as noyer le moteur 

Tout ça est arrivé à la suite du montage de mon kit, je l'ai installé et olus moyen de démarrer le scooter 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, Rymez a dit :

Que puis-je faire ?

Tout ça est arrivé à la suite du montage de mon kit, je l'ai installé et olus moyen de démarrer le scooter 

bonjour oui j avais bien compris, a tu fait comment je t ais dit? si tu as bien vider le pas moteur ça devrais être moins dur au kick, tu essaie de démarre avec le robinet d essence  fermer. après  tu vis ta vis de richesse à fond et tu la devise  de 2 tour 1/2,  ça devrait démarre après tu affine le réglage

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

question bete  : il est bien monté le kit au moins ? t 'as pas rentré ça en mode bourrin ? piston et segments dans le cylindre ca rentre comme papa dans maman cad sans forcer ...  

bon je viens de relire si ca tourne rond sans la bougie ouais y' a de grand risque que tu l' ai noyé essaie de le démarrer en vissant a peine la bougie histoire de degager le mélange du bas moteur (fais ca dehors ça va  fumer de dingue avec les residus d 'huile du montage )   

Modifié par Sylvio

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, Sylvio a dit :

question bete  : il est bien monté le kit au moins ? t 'as pas rentré ça en mode bourrin ? piston et segments dans le cylindre ca rentre comme papa dans maman cad sans forcer ...  

oups.:ouf:j ais  oublier de demande si il avait bien monté sont kit ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, beber a dit :

oups.:ouf:j ais  oublier de demande si il avait bien monté sont kit ;)

ouais je demande toujours parce que j' ai tellement eu de surprises avec des mecanos du dimanche  ; genre je monte mon piston sans segments ,je monte mes segments a l' envers ,je casse les segment au montage , je rentre tout en force et prie le bon dieu pour que ca marche ... 

mais visiblement c 'est pas ca il a l' air de dire que ca tourne rond sans bougie 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, Sylvio a dit :

ouais je demande toujours parce que j' ai tellement eu de surprises avec des mecanos du dimanche  ; genre je monte mon piston sans segments ,je monte mes segments a l' envers ,je casse les segment au montage , je rentre tout en force et prie le bon dieu pour que ca marche ... 

mais visiblement c 'est pas ca il a l' air de dire que ca tourne rond sans bougie 

oui et une fois qu il remet la bougie  le kick et dur.  j ais déjà us le mémé style de problème 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui mais attention je parlais pas pour toi rymez !!! 

c 'est juste que souvent on m' ammene des scoot en rade ou les gars on essayé de monter un kit ,un variateur ou autre et on fait nimporte quoi alors maintenant je suis mefiant franchement j' ai tout vu je crois :crying: , ils se disent que c 'est pas bien compliqué font ça sans outils ,a l' arrache ,sans envie parce que machin leurs a dis mets un variateur tu vas rouler a 120 ,fais des trous dans ta cartouche ton moteur respireras mieux en même temps tant mieux , c 'est mon fond de commerce !!! 

 

 

Modifié par Sylvio

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, Sylvio a dit :

oui mais attention je parlais pas pour toi swizfr !!! 

c 'est juste que souvent on m' ammene des scoot en rade ou les gars on essayé de monter un kit ,un variateur ou autre et on fait nimporte quoi alors maintenant je suis mefiant franchement j' ai tout vu je crois :crying: 

 

je ne les pas prie pour moi ;) quand je bricole  je fais attention a tout ses petit détaille et quand je démonte et que je ne suis pas jure je prend des photo lol

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

il y a 4 minutes, beber a dit :

je ne les pas prie pour moi ;) quand je bricole  je fais attention a tout ses petit détaille et quand je démonte et que je ne suis pas jure je prend des photo lol

ca reste encore le mieux à faire 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Sylvio a dit :

 

ca reste encore le mieux à faire 

oui je pense et ses plus simple 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 39 minutes, beber a dit :

oui je pense et ses plus simple 

Bonjour, la bougie est blanche sans résidu donc ça peut vraiment être le moteur noyé ?

il y a 46 minutes, beber a dit :

oui je pense et ses plus simple 

La bougie fait l'étincelle 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

et elle sent l' essence ? elle est humide ?

t 'as verifié l' arrivé d 'essence en souflant dans les durites de dépression et d 'arrivé d 'essence ?  

Modifié par Sylvio

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Sylvio a dit :

et elle sent l' essence ? elle est humide ? 

Non sec et non plus

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

t 'as verifié l' arrivé d 'essence en souflant dans les durites de dépression et d 'arrivé d 'essence ?  

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, Sylvio a dit :

et elle sent l' essence ? elle est humide ?

t 'as verifié l' arrivé d 'essence en souflant dans les durites de dépression et d 'arrivé d 'essence ?  

C'est pas un problème d'arrivée d'essence je pense, en gros sans bougie le scooter fait tourner la ou il y a le volant magnétique mais avec la bougie il tourne mais très difficilement 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, Sylvio a dit :

t' as touché au carburateur ? 

Non

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

a oui mais je viens de relire ta signature la c 'est un 4 temps ? 

Y' a pleins de réglages à faire si c 'est ça !!!  c 'est pas aussi facile que sur un 2 temps 

l' arbre a came a bien eté remonté ? t' as reglé le jeu des culbuteurs ? et le jeu des soupapes ? 

Modifié par Sylvio

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Sylvio a dit :

a oui mais je viens de relire ta signature la c 'est un 4 temps ? 

Y' a pleins de réglages à faire si c 'est ça !!! 

l' arbre a came a bien eté remonté ? t' as reglé le jeu des culbuteurs ? et le jeu des soupapes ? 

Oui j'ai bien réglé le T magnétique et l'arbre à cames , re explique moi tout ca voor si j'ai bien fait stp

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oh c 'est long a expliquer t'as du mal faire un truc au remontage la base c 'est bien monter les segments , y' a pleins de tutos sur  youtube (très bien expliqué en plus ) ex : 

ou encore : 

 

Modifié par Sylvio

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant