• 0
Brkt75

scooter peugeot Problème après montage pot bidalot

Question

Bonjour, j'ai actuellement un scooter Peugeot trekker débrider avec un pot bidalot que j'ai acheté recament et mon scooter n'avais aucune accélération et en monter je roule à 30 hilometreur. donc j'ai changé mon gicleur qui etais de 72 en origine à 76, le scooter s'élance mieux mais depuis il broute à l'accélération  pendant 2-3 seconde  dek j'accélère, j'ai esseiyer de faire mon règle à ma vis de richesse mais dek j'enlève la boîte à aire j'ai l'impression qu'il roule bien mieux et avec beaucoup moins de trou d'accélération donc je voudrais savoir quesqui faudrais que je face ???

merci encore pour vos conseils 

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Ou la j'ai enlever mon compteur mais sa m'afficher 26000km..

il y a 1 minute, Brkt75 a dit :

Ou la j'ai enlever mon compteur mais sa m'afficher 26000km..

@Barry

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Je pense qu'il serait temps de voir sa j'attendai ta réponse pour le dire . Un démontage du haut moteur est à envisager toutefois netoie ton carburateur la boîte à air la mousse et met une bougie neuve avant de te lancer.Ps tu peux juste démonter la culasse tu verras l'etat du cylindre. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord merci et parce que je paire beaucoup d'huile aussi donc je sait pas si sa joue aussi, je te remercie pour tes conseil 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant