Aller au contenu
  • 0

scooter mbk - yamaha Booster one ne démarre plus


Aiimman

Question

12 réponses à cette question

Messages recommandés

  • 0

Bonjour,

Pourrais tu donner plus d'info s'il te plaît ? 

À tu l'étincelle à la bougie, l'arrivée d'essance est bonne, l'état du filtre à air etc...

La compression est bonne ? 

 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 41 minutes, CustomBoG a dit :

Bonjour,

Pourrais tu donner plus d'info s'il te plaît ? 

À tu l'étincelle à la bougie, l'arrivée d'essance est bonne, l'état du filtre à air etc...

La compression est bonne ? 

 

L'étincelle de la bougie y est, l'arrivée d'essence je peux verifier cela comment? Car quand je mets un peu d'essence dans le puits a bougie et je remets la bougie jessaye de démarrer il ne démarre tout de même pas, le filtre à air et le carburateur est neuf 

il y a 44 minutes, CustomBoG a dit :

Bonjour,

Pourrais tu donner plus d'info s'il te plaît ? 

À tu l'étincelle à la bougie, l'arrivée d'essance est bonne, l'état du filtre à air etc...

La compression est bonne ? 

 

Comment je peux vérifier aussi la compression ? 

Lien à poster
Partager sur d’autres sites
  • 0

Pour la compression, kick doucement à la main .... Tu devais sentir des moments plus dur que d'autres. Si au contraire tu sens que c'est fluide cela peut être un serrage ou des segments fatigués, ce qui expliquerai ton problème.

Sur les one il n'y a pas de démarreur électrique c'est sa ?

Si tout te semble correct mets un coup de nettoyant frein ou start pilot à l'entrée  de ta boîte à air. 

Et si LA sa démarre PAS mdrr

Bref bonne chance ^^

Lien à poster
Partager sur d’autres sites
  • 0

non non j'ai bien de la compression, et un coup de nettoyant frein a l'entrée de ma boîte à air sa ne change rien... mais on dirait qu'il na vraiment pas envie de démarrer quand je kick, oui je n'ai pas de démarreur électrique 

Lien à poster
Partager sur d’autres sites
  • 0

Tu as vraiment essayer avec du nettoyant frein ? 

Car si sa démarre toujours pas ça peut être qu'un problème moteur .... 

Tu n'oublie pas de dire des choses ? ^^

On sait jamais :rolleyes:

Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, CustomBoG a dit :

Tu as vraiment essayer avec du nettoyant frein ? 

Car si sa démarre toujours pas ça peut être qu'un problème moteur .... 

Tu n'oublie pas de dire des choses ? ^^

On sait jamais :rolleyes:

 

il y a 2 minutes, Aiimman a dit :

 

J'ai de la compression j'ai juste ma boîte a clapets qui coule un tout petit peu en huile, ces tout 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...