• 0
ILIANLB

scooter peugeot Scooter démarre plus après démontage de carburateur et nouvelle bougie

Question

ILIANLB    0

Bonjour à tous, j'ai un problème sur mon scooter il ne démarre plus ... je l'utilise pour aller bosser donc c'est un serieux problème je vous explique avant il démarrer mais quand j'accélérer il caler du coup j'ai commander une nouvelle bougie, décalaminer mon pot (catalytique d'origine débridée) , nettoyer mon carburateur d'origine aussi et changer de boîte à air pout un cornet polini dt maintenant walou comme on dis il se passe plus rien ! 

J'ai besoin d'aide ca fait plusieur jour qu'il attend dans le garage... 

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
Barry/Sheene    1 498

Bonjour à les cornets :pascool:

Remet ta boîte à air simplement quand tu mets un cornet à la base il faut fortement augmenter ton gicleur et s'attendre à beaucoup d'emmerde. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ILIANLB    0

Je pense pas que ca vienne de sa puisque le soucie est ailleurs le scooter démarrer pas ... j'ai réussi à le démarrer ( le pointeau était tomber dans la cuve ... ) maintenant ma manette d'accélération ne répond plus je sais pas trop comment faire 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Va chez un pro avec ton chéquier et ta carte bleue. 

L'aiguille est peut être de travers ou le câble casser. 

Et je te le répète un cornet il y a rien de tel pour mettre le bazar. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jeff lee    1 821
il y a 4 heures, ILIANLB a dit :

Je pense pas que ca vienne de sa puisque le soucie est ailleurs le scooter démarrer pas ... j'ai réussi à le démarrer ( le pointeau était tomber dans la cuve ... ) maintenant ma manette d'accélération ne répond plus je sais pas trop comment faire 

 

la vérité elle aussi est ailleurs

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jeff lee    1 821

c'est pour faire avancer le shmilblick

 

il y a 16 heures, Barry/Sheene a dit :

Va chez un pro avec ton chéquier et ta carte bleue. 

L'aiguille est peut être de travers ou le câble casser. 

Et je te le répète un cornet il y a rien de tel pour mettre le bazar. 

ouais,vite grouilles toi chez thomas ils seront bientôt en vacances et chez troc 2 roues ils ne sont bon a rien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ILIANLB    0

Bon problème résolu merci tous le monde c'était le flotteur et pointeau mal mis ( j'avais pas vu la sorte d'encoche pour le pointeau ) mais maintenant il cale juste après le démarrage j'ai vu sur d'autre post que c'était le starter qui faisait chier ou le filtre essence je nettoie filtre demain et on verra . Si vous avez une idée nécessitez pas ! 

Ilian.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Bonjour peut être simplement trop d'air et le starter qui reste enclencher peut bien faire ça aussi. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant