• 0
ILIANLB

scooter peugeot Scooter démarre plus après démontage de carburateur et nouvelle bougie

Question

Bonjour à tous, j'ai un problème sur mon scooter il ne démarre plus ... je l'utilise pour aller bosser donc c'est un serieux problème je vous explique avant il démarrer mais quand j'accélérer il caler du coup j'ai commander une nouvelle bougie, décalaminer mon pot (catalytique d'origine débridée) , nettoyer mon carburateur d'origine aussi et changer de boîte à air pout un cornet polini dt maintenant walou comme on dis il se passe plus rien ! 

J'ai besoin d'aide ca fait plusieur jour qu'il attend dans le garage... 

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour à les cornets :pascool:

Remet ta boîte à air simplement quand tu mets un cornet à la base il faut fortement augmenter ton gicleur et s'attendre à beaucoup d'emmerde. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je pense pas que ca vienne de sa puisque le soucie est ailleurs le scooter démarrer pas ... j'ai réussi à le démarrer ( le pointeau était tomber dans la cuve ... ) maintenant ma manette d'accélération ne répond plus je sais pas trop comment faire 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Va chez un pro avec ton chéquier et ta carte bleue. 

L'aiguille est peut être de travers ou le câble casser. 

Et je te le répète un cornet il y a rien de tel pour mettre le bazar. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 heures, ILIANLB a dit :

Je pense pas que ca vienne de sa puisque le soucie est ailleurs le scooter démarrer pas ... j'ai réussi à le démarrer ( le pointeau était tomber dans la cuve ... ) maintenant ma manette d'accélération ne répond plus je sais pas trop comment faire 

 

la vérité elle aussi est ailleurs

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est pour faire avancer le shmilblick

 

il y a 16 heures, Barry/Sheene a dit :

Va chez un pro avec ton chéquier et ta carte bleue. 

L'aiguille est peut être de travers ou le câble casser. 

Et je te le répète un cornet il y a rien de tel pour mettre le bazar. 

ouais,vite grouilles toi chez thomas ils seront bientôt en vacances et chez troc 2 roues ils ne sont bon a rien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon problème résolu merci tous le monde c'était le flotteur et pointeau mal mis ( j'avais pas vu la sorte d'encoche pour le pointeau ) mais maintenant il cale juste après le démarrage j'ai vu sur d'autre post que c'était le starter qui faisait chier ou le filtre essence je nettoie filtre demain et on verra . Si vous avez une idée nécessitez pas ! 

Ilian.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour peut être simplement trop d'air et le starter qui reste enclencher peut bien faire ça aussi. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.