• 0
Mardzz734

scooter mbk - yamaha Nitro monte dans les tours sans avancé

Question

Mardzz734    12

Salut tout le monde alors voilà j'ai encore une galère avec mon nitro mdr.

Le scooter avance très peut mais monte beaucoup dans les tours. J'ai un variateur malossi multivar un carburateur de 19 motoforce un 70 metrakit pro race et un pot yasuni c30. Mes galets sont de 5.5gr et pour l'embrayage je l'ai laissé d'origine car je n'ai que le ressort de poussée (rouge malossi) et je ne voulais pas monté ressort de poussée malossi + ressort embrayage origine. Je n'ai pas trouvé de ressort d'embrayage rouge malosso pour embrayage origine dans ma ville. A votre avis, c'est dû a l'embrayage ? Je l'ai démarrer ouvert le carter de kick et la courroie et le variateur tournait bien et montait dans les tours quand j'accélérais. ça peut-être aussi dû au gicleur principale ? Merci !

je viens de revoir et quand j'accélère à fond le scooter cale. J'ai aussi remarqué que de l'essence noir coulait du bas du cylindre (entre la cale et le joint d'embase) mais vraiment très peu.

Je précise que j'ai laissé l'embrayage d'origine juste pour m'assuré qu'il n'y a pas de soucis avant de tout démonté.

Partager ce message


Lien à poster
Partager sur d’autres sites

24 réponses à cette question

Messages recommandés

  • 0
Eroan    2 983
il y a 19 minutes, Ouba a dit :

Met des pétales le souci c'est pointeau

Si tu fais de l'humour essaie au mains de faire une phrase bien rédigée, et donne plus de détails... Merci.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Ouba    1

Pointeau ''robinet'' pour la cuve. carburateur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Bonjour tu as le bon diamètre de cloche par rapport à l'embrayage ? 

Sinon pour tes suintement tu as bien un joint de chaque côté de la cale?

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12
il y a 27 minutes, Barry/Sheene a dit :

Bonjour tu as le bon diamètre de cloche par rapport à l'embrayage ? 

Sinon pour tes suintement tu as bien un joint de chaque côté de la cale?

 

Oui c'est le bon diamètre (c'est tout de l'origine de ce côté) et pour la cale oui il y a un joint de chaque côté c'est ca qui est bizarre j'avais pensé à mettre juste un peu de pate a joint pour "coller" le tout, je devrais le faire ? Merci !

Ps: pour le robinet il est ok

Modifié par Mardzz734

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Un peu de pâte étaler avec le doigt. 

Sinon sur béquille la roue elle part bien ? 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12
il y a 35 minutes, Barry/Sheene a dit :

Un peu de pâte étaler avec le doigt. 

Sinon sur béquille la roue elle part bien ? 

Ok je le ferais pour la pate. sinon, il ne part pas ou très lentement. Quand j'accélère il fait le même bruit au niveau moteur que quand je suis à fond. Roue arrière levé on voit la roue tourné

Merci

Modifié par Mardzz734

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Une vidéo serai bien utile  .

Difficile de dire si la prise de régime et normal ou pas. 

Pour orienter les recherche carburation ou variation 

Tu as peut être simplement trop d'air ou un gicleur trop petit  . (Ce qui est un peu la même chose )

Ou tu réduit l'air ou tu augmente ton gicleur pour voir sa réaction  

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12
il y a 14 minutes, Barry/Sheene a dit :

Une vidéo serai bien utile  .

Difficile de dire si la prise de régime et normal ou pas. 

Pour orienter les recherche carburation ou variation 

Tu as peut être simplement trop d'air ou un gicleur trop petit  . (Ce qui est un peu la même chose )

Ou tu réduit l'air ou tu augmente ton gicleur pour voir sa réaction  

D'accord merci demain je ferais une vidéo

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12

C'est bon j'ai fait la vidéo mais scooter a l'arrêt. Il avance mais ne dépasse pas les 5 voir 10 km/h.

Je venais de le démarrer sur la vidéo.

En fin de vidéo le scooter s'est éteind car j'ai fermé le starter (je le démarre avec)

Merci

Vidéo : https://drive.google.com/open?id=0B1exs67IL7stSXo2d0VDQ2J6cFE

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Bonjour je pensais plus avec des coup de gaz avec la roue dans le vide  .

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12
il y a 10 minutes, Barry/Sheene a dit :

Bonjour je pensais plus avec des coup de gaz avec la roue dans le vide  .

Bonjour ahh ok je fais ca demain matin sans faute. 

Je fais ca starter ouvert ou pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Le but et que l'on voit quand et le problème donc fait le merder comme il faut. 

tu es obligé de tourner avec le starter en permanence ? 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12
il y a 18 heures, Barry/Sheene a dit :

Le but et que l'on voit quand et le problème donc fait le merder comme il faut. 

tu es obligé de tourner avec le starter en permanence ? 

Oui sinon il tient le ralenti un moment mais quand j'accélère il cale. 

voilà la vidéo quand j'accélère (avec le starter)

https://drive.google.com/file/d/0B1exs67IL7stU3hqSmZxa055RFU/view?usp=drivesdk

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Bonjour tu as fait un test pour voir si tu as une prise d'air ? 

Autrement trop d'air niveau filtration. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12
il y a 21 minutes, Barry/Sheene a dit :

Bonjour tu as fait un test pour voir si tu as une prise d'air ? 

Autrement trop d'air niveau filtration. 

Je comptais le faire, j'ai vu une méthode avec un déo, c'est pas trop dangereux ?

Ah et puis c'est vrai que quand je bouche un peu le carburateur sa marche mieux quand je vaisse le levier du starter. Par contre, pour la boîte à air je dois en faire une adaptable du fait que mon carburateur (19 motoforce pwk) j'ai vu qu'il a un corps de carburateur 24-28 ... c'est pour ca que je n'en trouvais pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Non du moment que tu envoie pas directement au carburateur coter filtre et sur la bougie pas de soucis 

Par une boîte à air et un vrai Dell'Orto serai les bienvenus. 

Fait le test pour voir et si il y a pas de fuite limite l'arriver d'air comme tu peux. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12
il y a une heure, Barry/Sheene a dit :

Non du moment que tu envoie pas directement au carburateur coter filtre et sur la bougie pas de soucis 

Par une boîte à air et un vrai Dell'Orto serai les bienvenus. 

Fait le test pour voir et si il y a pas de fuite limite l'arriver d'air comme tu peux. 

D'accors je vais test et vous dirais le resultat demain merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jeff lee    1 821

et mets un joints de pot plat neuf,putain t as une sacré fuite

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12
il y a 12 heures, jeff lee a dit :

et mets un joints de pot plat neuf,putain t as une sacré fuite

Oui je l'avais remarqué ca mais c'est bizarre car le joint est neuf.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12

Je viens de voir avec le coup du déo et le régime moteur n'a pas changé.

Je pense plus au joint spy coté allumage je vais chercher un arrache volant et vérifier ca.

Je vais refaire une installation propre du haut moteur avec de la pate a joint sur chaque côté des joints d'embase car j'avais oublié mais ca coule (vraiment très peu mais bon) par toute petite goutte. 

Je vous redit après !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Coter variateur aussi change le et si c'est pas mieux acheté une boîte à air   .

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mardzz734    12

Bonjour tout le monde, alors je suis vraiment mais vraiment désoler de venir que maintenant mais je n'était pas en presence de mon scooter ces derniers temps ... 

Donc aujourd'hui je m'y remet. 

J'ai démonter l'allumage et la je me rend compte que j'avais oublié tous les circlips etc du joint spy c'est-a-dire que je l'ai monté brut comme sur la photo. ça peut venir d'ici, malgrès que le spy n'a pas bougé ?

 

sinon, je pense que c'est un réglage. Pour le carburateur que j'ai, c'est une entrée d'aire type carburateur 24mm donc les boîtes a air ne passent pas ... j'ai vu le cornet polini big evo, vous en pensez quoi ? Et pour la boîte de gicleur, vous me conseillez quel taille

Merci beaucoup tout le monde !

20170830_183940.jpg

20170830_183929.jpg

20170830_183921.jpg

Modifié par Mardzz734

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant