• 0
Geminii

scooter mbk - yamaha Changement de pot et gicleur, scooter ne démarre plus

Question

Geminii    0

Bonsoir à tous,

 

Je sais qu'il s'agit d'un problème assez répandu mais j'ai vraiment besoin de vos lumières.

En effet je viens de changer mon pot d'origine pour un Yasuni Z, j'ai également changé les galets pour des 4.5gr.
Concernant le gicleur, j'ai du prendre un 84 car c'était un conseil du vendeur sur place, sachant que mon carburateur est un Gurtner et que le gicleur d'origine était de 70.

Le gicleur n'est-il pas trop gros car depuis que j'ai monté le nouveau pot avec ce gicleur, le scoot ne démarre plus, on dirait qu'il se noit...

Auriez-vous quelques explications ou début de piste.
Petite précision quand même le scoot est un Bw's Original de 2013

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
Barry/Sheene    1 521

Bonjour 77 ou 75 aurait été suffisant  .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jeff lee    1 830

75/80 aurait suffit

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Geminii    0

Tout d'abord, merci à vous d'avoir pris le temps de me répondre.

Oui c'est ce qu'il me semblait aussi, mais cela peut-il empêcher le scoot de démarrer car depuis le changement, impossible de démarrer ??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 521

Les gurtner sont assez sensible à se niveau trop gros peut créer des difficultés de démarrage. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jeff lee    1 830
il y a 1 heure, Barry/Sheene a dit :

Les gurtner sont assez sensible à se niveau trop gros peut créer des difficultés de démarrage. 

c'est pas des carburateur ces merdes

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 521
il y a 32 minutes, jeff lee a dit :

c'est pas des carburateur ces merdes

C'est ce que je voulais dire en fait ;).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Geminii    0

Merci à vous pour vos réponses;

 

Le problème s'est résolu de lui même le lendemain car le scoot a démarré du premier coup.

 

Merci à tous

Modifié par Geminii

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant