Question

Salut les amis j'avais pus de batrie du moins elle était à plat mai tout fonctionnait nickel une foi la moto démarré mai la batterie n'a jamais rechargé je ne sais pas trop pourquoi en sachant que tout l'électronique et neuf donc du coup je décide de rechargé la batterie une foi rechargé je lamonte et la le compteur qui s'allume et setain tout seul pus de lumière à lavent mai l'arrière fonctionne nickel  donc je suis sorti roulé et la le compteur fonctionne bien sauf quand je monte dans les tour ou la le compteur setain mai la lumière de devant ne veux toujours pas fonctionné 

Donc là je voi pas trop pourquoi la moto me fai sa une foi la batterie en charge si on peut m'aider merci les amis

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Ba tôut et neuf donc ces bizarre même si ça peut arrivé qu'il soi hs

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il faudrais en tester un autre pour voir si c'est lui ou pas de hs que sa peux arriver qu'il lâche vite surtout si c'est un adaptable e pas trop bonne marque 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ba ces un Ducati donc bonne marque lol.pour l'instant ça roule comme sa le feux sai rallumé donc on verra

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ah oui la c'est pas une marque de merde a voir si sa re commence teste de le changer au cas ou 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant