Question

Salut j'ai changé de kit il tourne bien mais il y a un problème à la transition la la cloche à droite elle ne tourne pas donc n'entraîne pas la roue la roue est-ce que vous savez pourquoi ? 

IMG_1163.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

salut

quand tu pousse ton scoot comme ça a pied sa tourne ou pas que peux être tu as un souci de roulement de carter transmi ou autre 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 14 minutes, fred82000 a dit :

salut

quand tu pousse ton scoot comme ça a pied sa tourne ou pas que peux être tu as un souci de roulement de carter transmi ou autre 

Oui il tourne, ça pourrait être quoi niveau carter

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si a pied quand tu le pousse il tourne et que tu as pas de bruit suspect ou que sa force pas alors sa veux dire que si tu as changer de kit cylindre si c'est bien sa tu as pas du faire le réglage carburation du coup ton moteur monte pas assr dans les tour pour faire avancer le scoot 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour réglages carburation à voir si ta cloche tourne quand tu tourne ta roue surtout si tu as durci tes ressort d'embrayage. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant