Question

Bonjour , Bonsoir. Je possède un zip 50cc 2t , année 2015 avec 15.000 km . Piston cylindre changer vers les 5000 . Configuration: débridé variateur et carburateur , pot sito avion , ressort poussé rouge. j'ai changé les galets il y a 2j (5,5g) , courroie neuve bougie (150km) . J'ai pré serré 2fois ( fuite a la durite menant a la pompe a huile , durite changer ) . le souci est que je n'ai plus spécialement de vitesse de pointe et surtout un coup sur 2 il ne prend pas de tour j'ai l'impression. Je sent a ce moment la qu'il force comme si il était retenu. La dernière fois que j'ai mis de l'essence j'ai fais un mélange 98 et 2bouchon d'huile donc je ne sais pas si c'est qui joue car c'est trop gras ou autres... Merci d'avance pour votre réponse, merci pour votre lecture.

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Bonjour si tu as pré serrer 2 fois ça peut jouer ça ^^.

Une petite inspection du haut moteur s'impose. 

Et un post suffit. 

Modifié par Barry/Sheene
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

2 pres serrage c'est pas bon du tout ton moteur a du en prendre un coup à faire comme dit barry

et aussi pourquoi ne pas en profité pour nettoyer tout ton carburateur et ta boîte à air sa y ferais pas de mal 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant