• 0
Reminj

scooter chinois Galet démarreur délogé

Question

BonjourBonjour j'ai un scooter vclic chinois :crying: et j'ai démonter le carter pour changer les galet et en mettre des plus léger en enlevant tout sa une pièce et tomber et a été remis en place le galet de démarreur mais le scooter ne démarre toujours pas électriquement pourtant batterie bonne il marcher avant de démonter le carter .

Le galet bouge je les remis mais quelques choses manque ou il est mal mis je ne c'est pas ..

 

 

IMG_20171006_165247.jpg

IMG_20171006_165259.jpg

15073017367601494089039.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour déjà c'est un lanceur ta pièce elle est entraîné par le démarreur. 

Déjà l'entend tu tourner? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

Il y a 5 heures, Barry/Sheene a dit :

Bonjour déjà c'est un lanceur ta pièce elle est entraîné par le démarreur. 

Déjà l'entend tu tourner? 

Non je l'entend pas a chaque fois il bouge .la pièce n'est pas fixe.

Que je pousse la pièce  ou qui soit sur les crans il marche pas

 

Il y a 5 heures, fred82000 a dit :

salut

il est pas monter a lenver il te faudrais tester de la mettre dans lautre sens 

Non elle est a l'endroit elle passe pas dans l autres sens .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

C'est normal quel bouge le démarreur l'entraîne elle s'étend et vient accroché les dent de la joue fixe variateur. 

Sort t'elle assez ? .

Le démarreur tourne?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

Oui elle ce mais sur les dent de la joue fixe 

Mais au bruit quand on démarre le scooter a l'électrique un bruit comme si sa tourner dans le vide ..

Modifié par Reminj

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai changé que les galet et le canon donc peut être que sa viens du canon ou des galet et il faut remettre les ancien ? Car il son encore bon . 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai remis les ancien galet et le canon pour voir et sa ne marche pas 

A vide sa tourne mais des l'instant je mets tout en place sa bloque 

Il il y a 1 bague au début les galet le canon 

150738528927784664947.jpg

1507385318511263012704.jpg

Modifié par Reminj

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.