Question

bonjour j'ai soucis avec ma moto je suis en train de la refaire completement et je vient d ouvrir la pompe à eau et j'ai comme je sais pas vraiment comment le decrire on dirait des algues ou je sais pas quoi couleur orange c'est normal

 

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
il y a 48 minutes, Barry/Sheene a dit :

Bonjour des photos ? 

Peut de la pâte à joint je pense. 

la desuite je ne peut plus mais je peux te confirme que nn car c'est dans tous le systeme de pompe à eau

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Dans la pompe à eau ça peut être un joint de culasse qui fuit ou qui a fuit et le circuit mal nettoyer. 

Mais tu démonte dans quel but et pour quelle raison. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

car j'ai plein de problème et pour tous nettoye et mettre les pieces qui faut car je suis en 70 barikit

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

a coup sur ces sois de la pate a joint qui et tomber dedans la pompe à eau ou un joint dembase mort

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant