Question

bonjour , après une chute mon scooter redémarre au quart de tour et cale immédiatement , après quelques heures il redémarre et recale aussitot quelqu'un peu il m'aider , d'avance merci

Partager ce message


Lien à poster
Partager sur d’autres sites

19 réponses à cette question

Messages recommandés

  • 1

Bonjour netoie ton carburateur des impuretés qui était en fond de cuve de carburateur ont pus être aspirées et bouché ton gicleur vérifie également que la boîte à air soie toujours bien fixée. 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1

J'ai fusionner tes deux post. 

As tu essayé une bougie neuve ? 

Quel sont les dommages liés à cette chute ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1

bonjour

ce qui serais bien ces de voir si rien et casser vu de lexterieur qui pourrais donner une idées de la panne 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1

il va peut être faloirs démonter regarder que la pipe d'admission ne sois pas craqueler ou même percer ce qui pourrais crées ce souci 

la pipe et la ou le carburateur et emboité dedans il faudra prévoir des joint neuf pour la re monter au propre 

Modifié par fred82000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1

Oui met la dans l'antiparasite puis elle même sur une partie métallique et si les étincelles sont bien bleue c'est bon. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour , je reviens vers vous suite à mon problème de démarrage suite à une chute , Barry m'a super bien aidé(encore un grand merci)

j'ai démonté,nettoyé,remonté le carburateur et toujours rien , il redémarre toujours au poil , le moteur tourne mais cale aussitot et puis plus rien , le démarreur fonctionne mais le moteur ne se lance plus , j'ai aussi oublié de signaler que toujours suite à cette chute il n'y a plus d'éclairage mis à part le feu stop et les clignotants   d'avance merci

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mis à part le carénage , le scoot démarre au quart de tour , le moteur tourne mais s'arrête aussitot , j'actionne à nouveau le démarreur ,  il fonctionne normalement mais le moteur ne se lance plus . après plusieures heures de pose le scoot redémarre puis s'arrête aussitot et ainsi de suite . l'éclairage ne fonctionne plus (phare,veilleuse,feu arrière) sauf le feu stop et les clignotants . j'ai nettoyé le carburateur comme tu m'as dit et vérifié le filtre à air . ça ne fonctionne toujours pas.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai démonté tout ce qui était cassé au niveau carénage , les cables sont à nus et à l'oeil nu rien d'anormal , vérifié toutes les cosses , changé le fusible , nettoyé le carburateur et vérifié le filtre à air . toujours rien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai changé la bougie (l'autre avait une étincelle jaune), la nouvelle est bleue , j'ai vérifié la pipe d'admission , j'ai démonté le pot pour voir s'il n'était pas bouché , j'ai injecté de l'essence dans le trou de la bougie , j'ai testé la soupape de dépression en débranchant le tuyau entre le carburateur et le filtre à essence ( c'est bon) , l'autre tuyau entre le carburateur et la soupape (rien ne coule) le problème persiste toujours . chez norauto (qui sont des glands à l'état pur)ils m'ont dit de ramener le scoot car il s'était mis en sécurité , est ce possible?.en tous cas j'ai mille fois plus confiance en vous qu'a ces b........ et je ne saurais assez (quelque soit le résultat) comment vous remercier

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu as deux tuyaux qui sortent du robinet à essence je suppose ? 

Un en dessous qui doit être pris sur une dépression le principe etant que sa aspire et libéré le passage au carburant pour alimenter le carburateur par le tuyau du dessus. 

Donc débranche les deux aspire par celui du dessous et voit si l'essence sort bien par celui du dessus. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour j'ai aspiré comme tu m'as dit , l'essence sors bien du tuyau supérieur , j'ai donc rebranché le tuyau inférieur et j'ai aspiré à nouveau , le scoot a démarré au quart de tour , la cuve était probablement vide.je l'ai laissé chauffer puis j'ai accéléré , nickel . il tourne à merveille , je l'ai coupé puis redémarré , impeccable . je l'ai recoupé puis laissé pausé un moment et là plus rien , je pense que je l'ai peut être noyé , je vais attendre un peu et je vais voir

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il doit y avoir un souci darriver dessence donc peut être que la dépression fonctione plus très bien 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

de rien en espèrent que le souci sera vite trouver 

Modifié par fred82000

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant