• 0

Question

bonjour,

J'ai mis un tout nouveaux kit50cc polini et j'ai changé les galet j'ai mis des galet plus lourd que lahbitude et le scooter a froid il avance pas du toutet a chaud il monte pas plus que 15km et des fois sa l'arrive qui broute est ce que c'est à causse de la roue qui et dégonflé il fait sa parce que on m'a dit pour faire un bon rodage changer les galet mètre galet plus lourd et aussi dégonflé juste la roue arrière

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

salut

déjà celui qui ta dit de dégonflé la roue arrière j'aimerais bien le voir pour lui dire de mot ces de la pure bétise la tu vas tout abîmer re gonflela vite 

et en galet tu monte des lourd oui mais pas trop 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour pour un bon rodage il faut tracter une remorque :D.

Tout le monde sais ça ;).

Non autant il faut pas le faire  hurlé mais le faire peiner n'est pas mieux. 

Remet tes ancien galet regonfle ta roue ne porte pas de passagers clandestins ou régulier. 

D'une manière générale ne le fait pas trop chauffer.

Modifié par Barry/Sheene

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant