• 0
Biellomania

mécaboîte Peugeot XR7 Kit 70 démarre pas...

Question

Bonjour à tous, 

 

J'écris aujourd'hui sur l'un des saints Graal de la moto, parce que j'aurai bien besoin de votre aide... J'ai une Peugeot XR7 de 2011 avec un Kit 70 Top Perf Noir, carburateur 19, Pot MVT S-Road (oui, je sais, c'est pas fait pour les sportives à la base mais pas de sous et déja à la maison) boîte à clapet d'origine, et depuis l'installation du petit 70, la bécane démarre plus... j'ai essayé de faire le réglage carburateur, rien à faire... je pense à un problème de de gicleur/gicleur de ralentie, la bécane démarrant bien à la poussette, et à un comportement saint après démarrage...mais ne tient pas bien son ralentie.   me :-( 

PS : j'ai pas de kick, que démarrage électrique (peut être pas assez puissant, malgré le fait que j'ai installé une batterie 6Ah au lieu de 4 ?)

 

Merci d'avance :D

Modifié par Biellomania

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

salut

le réglage carburateur se fait moteur tournant et chaud donc une fois  démarre a la poussette tu la laisse chauffer puis roule vois ce que sa donne en réglage et une fois les réglage fait elle devrais bien démaré a froid

pour la batterie pourquoi avoir monter une 6ah si ces une 4ah d'origine 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant