• 0
Sakiru

scooter piaggio - gilera Problème au démarrage de mon Gilera Stalker (Piaggio)

Question

Bien le bonjour,

Mon scooter a un problème au démarrage et j'aimerai savoir un diagnostic plus approfondi que le miens^^.

Le scooter est de 2011, toujours bridé, rien à signalé.

Je ne suis pas trop doué en mécanique c'est la raison pour laquelle je vous écrit en espèrent y recevoir quelques réponses qui me feront avancer (car oui si c'est juste la bougie, pas la peine d'aller au garagiste).

Je vous remercie de tout cœur , la vidéo est ci-jointe, Merci encore  !

La vidéo : https://youtu.be/iF5glu31zgY

Mes respectueuses salutations,

Sakiru.

 

Modifié par Sakiru

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Bonjour un trop d'huile non sa s'evacuerai par le trop plein. 

Essai au kick pour voir si c'est pas bloqué. 

Sinon démonte le carter kick ou du moins variation pour controlé que les parties mobiles le soie bien. 

tu peux aussi avoir un problème d'entraînement entre le démarreur et le variateur. 

Pas facile à dire à moins de déjà avoir eu se problème. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

Merci de ta réponse, au kick cela ne marche pas non plus (Le kick ne reviens pas aussi pour que je re-kick, il faut que je le ramène au pied pour kicker).

Ce n'est pas un problème de bougie ? De carburateur (pointeau ?)

 

En vous remerciant. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Dans l'immédiat c'est pas la bougie ni le carburateur qui m'interroge démonte ton carter et regarde si tout bouge bien .

Bon si tu veux tester ton étincelle démonte ta bougie met la dans l'antiparasite puis la bougie sur une partie mettalique et regarde si ça fait une étincelle en kikan. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je n'ai pas encore démonté mais je vous tient juste au courant (je ne sais pas si c'est utile) que quand je kick, il y a de l'air qui sort du pot d'échappement. Voilà voilà, maintenant go démonter (je ferai une petite vidéo pour te montrer).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Quelles étaient vos hypothèses ?

Je démonterai ça demain car j'ai actuellement "une tempête" de grêles chez moi et je ne peux faire cela dans mon garage qui est trop petit ahah. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non je fais cela demain, enfin si j'ai une clé à bougie ^^.

Et le voyant d'huile qui s'allume avant le démarrage est-ce normal ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sa dépend des modèles pour ton voyant et selon les modèles sa active une sécurité qui coupent l'allumage et empêche le démarrage. 

ça se peut qu'il s'éteigne après le demmarage déjà à tu un niveau d'huile correct ? .

il y a 57 minutes, Derbi rider a dit :

s'il vous plaît venez répondre a la question que j'ai pose sur ma page c'est urgent 

 

J'ai vu et lu ta question et les pots d'échappement sur mecaboîte c'est pas mon truc et notre amis je pense pas qu'il puisse te renseigner. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le niveau d'huile apparemment est plus que correct oui car il y en a plus que (un doigt) de longueur quand je le met, ça touche.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui, demain je demanderai à mon voisin si il a une clé à bougie car j'en ai une mais pas de la bonne taille:pascool:

Et je testerai donc l'allumage, je démonterai le carter et je prendrai une vidéo de tout ça ! :socool2:

Modifié par Sakiru

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

alors pour ton souci on dirais que ta batterie et pas bien charger au pire une neuve coute que 15e voir 20e maxi cela depend des pros 

pour ton kik tu démonte le carter de kik tu le retourne et le nettoie bien comme il faut avec sois une bombe de wd401 ou de l'essence pure puis avec de lhuile moteur tu en met dedand re monte tout et kik plusieur fois sa reviendra tout seul si rien et abîmer 

si quand tu kik ça fait un psicht au niveaux du pot ça peut être un signe de segmentation morte ou même le cylindre et la il faudra démonter pour voir tout sa 

déjà à faire tout ce que dit barry et ce que je dit moi pour le kik puis revenir nous dire si il y a du mieux 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

D'accord merci ,cette aprèm je recharge la batterie et on verra bien ;) 

Modifié par Sakiru

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon j'ai du nouveau,

 

J'ai vérifié la bougie, elle fait une étincelle (mais elle est plutôt blanche...Pauvre ? Sachant que ça va faire 1 mois que le scooter ne veut pas démarrer).La batterie est je pense bien recharger, je vous laisse juger à présent par la vidéo ! :D 

https://youtu.be/4Yov8-4lxuE

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Vide ton réservoir et met de l'essence neuve ou du mélange. 

Ensuite met une seringue de mélange directement par le puit de bougie et met ta main derrière l'entrée d'air du filtre. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant