Aller au contenu
  • 0

mécaboîte mvt premium


Tzr70

Question

salut a tous donc voilà passage d'un allumage origine a un mvt tout se passe bien sa démarre ect ! le problème et que :

avec allumage origine tout fonctionnais

phare,clignotant,feux stop ect 

avec le premium

neiman fonctionne plus 

clignotant fonctionne plus

feu stop fonctionne plus 

mon fesseau et nikel pas couper de partout ou autre 

4 clignotant neuf 2 central neuve 

a aussi mais phare reste allumer aussi bien avec que sans régulateur !

tous les file de l'allumage son branchez.. si vous pouvais m'aider merci bien ^^

Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Sont branchés mais mal x)

Je ne connais pas spécifiquement les sherco donc ça sera dur de t'aider, il me semble que le Neiman de certaines sherco fonctionne à l'envers d'un Neiman classique (en mode contact ouvert au repos au lieu de fermé au repos habituellement) à partir de là ça pose problème et peut être même que ça influe sur tes problèmes de feu stop etc

Que veux tu dire par "phares qui restent allumés" ?

essaie de voir ce qui marche avec le neiman en contact et ce qui marche sans contact et dis nous ça en étant précis ;)

Lien à poster
Partager sur d’autres sites
  • 0

Salut c'est sur yamaha tzr et en rapport avec le neiman bah aucun changement avec ou sans clef 

Les phare s'allume aucun reaction du reste 

Je ne sais pas trop quoi dire de plus 

Tout et bien brancher j'ai même esseyer d"inverser les files rien ne se passe si rarement le les clignotant s'allume a très base intensiter 

Seul feux avant et arrière fonctionne 

Malgret que le feu stop lui ne marche pas ( quand je freine )

ce que je trouve bizarre c'est que même sans régulateur mais phare s'allume alors que logiquement si je ne dit pas de betise rien de devrais s"allumer 

Lien à poster
Partager sur d’autres sites
  • 0

Non j'ai pris un model sans batterie mais je ne trouve pas la notice mvt pour mbk yamaha pour esseyer de me reperer un peu 

Car aprer m'être renseigner le model avec batterie et assez chian etant donner que la batterie se recharge pas que qu'une fois vide y a plus d'étincelle

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...