Question

Bonjour je possède une derbi Xtreme de 2014 et 13 000 origine juste un pot et j avais un halogène replay 55w l ampoule à griller je vais un concessionnaire en acheter une il n’a que des 100w et il l assuré que sa n abîmera en rien la moto donc je la monte et tout je vais rouler et 3-4 km plus loin d un coup la roue se bloque tous les signes de serrage plus de compression fin très peu la moto démarre mais comme si c'est des bou de segment était tomber dans le vilebrequin et fait un bruit sour quand j accélére déjà es que vous pensez à un serrage et aussi es que l ampoule à quelque chose à voir ou juste c'est le piston qui était fatiguer ? Merci de me répondre vite car si c'est la faute de l ampoule je retourne au concessionnaire lui dire et qu il me dédommage bonne soirée. 

j'ai oublier de préciser je roule avec la pompe à huile 

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

Bonjour 

Non c'est  pas l'ampoule au pire tu vas griller la bobine qui sert au phare ou un autre élément électrique. 

Par contre te passer une 100 w il est un peu bebete le type. 

Les petites ampoules  halogènes tu peux les trouver en grande surface au rayon des ampoules. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, Barry/Sheene a dit :

Bonjour 

Non c'est  pas l'ampoule au pire tu vas griller la bobine qui sert au phare ou un autre élément électrique. 

Par contre te passer une 100 w il est un peu bebete le type. 

Les petites ampoules  halogènes tu peux les trouver en grande surface au rayon des ampoules. 

 

Mais c'est sur ça va endommager quelque chose ou pas car j éclairais vrmt bien c était un vrai soleil sur la route 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pout à roue qui c'est bloqué sa san le Serage ,13000 ces déjà pas mal si rien à été changé dessus.tu à plus qu'à démonté

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut , effectivement cela et un serrage assuré ton ampoule n'est pas en cause part contre 100watt :blink:même avis que les amis  ^^

démonte ton haut moteur pour contrôler et tu sera vite fixé  :) 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Barry/Sheene a dit :

Il cherche un kit maintenant :siffle:

 

 

Oui j'ai vu sa apre mdr 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant