• 0
ankivi91

scooter mbk - yamaha Nitro s’allume tien pas le ralenti et cale

Question

Salut les gars j’ai un gros gros problème avec mon nitro je suis aller au taff hier matin je les laisser la journée et en voulant le démarrer le soir plus rien... ensuite mon père est ve’u me chercher avec le camion et en arrivant chez moi j’ai tout essayer il y a de la compression au bout d’un momen. le scooter à démarrer et il tenais plus le ralentit si j’accélérer pas il se couper direct j’ai tester 2 bougies mais rien n’y fait ça peut être quoi qui fait ça ?

le scooter tourner très bien et démarrer au premier coup de kick 

chose que j’ai essayer et vérifier hier :

regarder les joints spi ( ils sont toujours en place ) 

nettoyage carburateur ( gicleur propre ) 

changer de bougie 2 fois 

mis de l´essence dans le cylindre direct ( le scooter à démarrer après mais tener pas le ralentit ) 

boîte à clapet neuve mise hier 

j’ai mis un gicleur plus gros et plus petit ( sa changer rien ) 

il y à de la compression 

je me demandais si c'était pas un problème électrique genre le cdi ( origine ) ou ´allumage ( d’origine ) ? 

J’ai oublier de préciser j’ai démonter L’allumage hier et ma clavette est tomber toute seul je les remis a la main est-ce que ça peut être ça qui fait que le scooter démarre pas ?! ( la clavette morte ) 

aidez-moi s’il vous plait 

Modifié par ankivi91

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Il y a 13 heures, Neloks a dit :

C'est pas un collègue de taff qui ta pomper le réservoir ?  mdr 

Serieux la réponse co*** ;-(( mdr j’ai serrer j’ai trouver le problème 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu as essayer de deviser impeu ta visse de ralenti ? J'avais le même problème sur un booster et ça venais de la !

 

Modifié par June

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 04/02/2018 à 21:17, June a dit :

Tu as essayer de deviser impeu ta visse de ralenti ? J'avais le même problème sur un booster et ça venais de la !

 

Il a dit qu'il avait serrer ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.