• 0
zaytork_EU

scooter mbk - yamaha Démarre mais avance pas

Question

Salut , donc j'ai ouvert mon bloc pour changer mon vilebrequin ensuite tout remonter et la problème il démarre ne monte pas haut dans les tours et n'avance pas ,,,,,,,d'un cm j'ai trouver des vidéo ça fait exactement sa

( j'ai enlever le système de démarrage électrique car les petit galet ne tienne plus et le roulement a aiguille et casser du coup j'ai tout enlever)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Les vidéos sa fonctionne pas , mais il tient parfaitement le ralentit comme avant et je croit pas que  c'est des qu'il est chaud qui déconne car j'ai laisser plus de 5 min au ralentit c'est une fois que je monte dessus et que je fais 10 que sayez sa bug la je comprends plus rien perso

Maintenant sa démarre plus appars en mettant un coup de star pilot sa Pete et se reteint aussi tôt

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, zaytork_EU a dit :

Les vidéo d'en haut c'est bon j'ai plus ce problème j'ai relierle câble de démarreur au moteur faudrait que je filme en effet sa aiderais mais j'ai un vieux téléphone la , l'étincelle il y a toujours après qui s'arrête , la j'ai remarquer que la fuit cuve goute pas goute sa voudrait dire quoi ?

bah excuse mais à paert le fait que tu veux pas faire une vidéo de peur d'afficher une résolution pourrie, j'ai rien compris. de toute façon même resolution pourrie je prends, ce qui importe c'est le son surtout.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, guy martin a dit :

bah excuse mais à paert le fait que tu veux pas faire une vidéo de peur d'afficher une résolution pourrie, j'ai rien compris. de toute façon même resolution pourrie je prends, ce qui importe c'est le son surtout.

Sa marche pas ça me met les : extensions de fichier autorisé sont ....

Sinon snap au pire

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bah ça mec faut voir avec les webmasters, moi je suis pas habilité à modifier quoi que ce soit. pour info, des mecs comme jeff lee ou barry peuvent peute3 être t'aider

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour le carburateur je voit sa demain

Je vais voir le spy côté variateur même si sa m'étonnerait car je viens de le changer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok joint spy il y a rien nn plus , j'avais remarqué qu'au démontage du haut moteur le joint d'embase était coller au cylindre et je l'ai remonté comme sa sans y prêter attention ça pourrait venir de la ? 

demain je le change , je rajoute un peu de pâte a joint sur le bas moteur ou non ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.