Aller au contenu
  • 0

scooter mbk - yamaha Mon scooter s étouffe à l accélération


Greg95

Question

Bonjour à ts 

Je reviens vers vs pour vos conseils

Ma configuration

Pot Yasuni r, carburateur 17,5 ,kit 50 polini fonte. variateur polini hi speed. Embrayage malossi avec poussez jaune,cdi top performance, boîte a clapet polini, BBA avec mousse malossi.

Après un bon nettoyage carburateur et une recherche de fuite d air infructueuses je reviens vers vs car c'est de pire en pire. Le scooter démarre nickel et tiens le ralenti mais des que j accélére il cale sans s éteindre puis se lance à fond à ca à chaque cou de gaz ou mouvement de poignée. Alors qu'il y a peu de temps ca me le faisait qu'à mi régime en reprise. Aujourd'hui c'est tout le temps. Que ce soit à froid ou à chaud c'est la même. Un énorme trou à l accélération à limite s éteindre puis à la limite de la coupure il se lance. Pouvez vs savoir d'où ça pourrait venir ? Merci d avance pour votre aide

Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 1

Bonjour 

Je pense aussi à une prise d'air le fait que sa s'aggrave fait penser à un joint qui se détériore. 

Donc le test des "aiselles"prise d'air moteur tournant vaporise du déodorant sur tes joints si tu as une augmentation de régime moteur la ou tu es passer tu auras trouver ta prise d'air. 

Lien à poster
Partager sur d’autres sites
  • 0

J'ai testé à boucher la sortie du pot le scooter s éteint. J'ai bouché l entré boîte à air le scooter accélère. Il me reste à testé le Deo sur le moteur. Et les joints spy en espérant que si c'est eux ce sera le plus facile d accès côté variateur. Car je n'ai pas d arrache volant pour côté allumage. Ce qui est bizarre si c'est le moteur c'est que le kit n'est pas vieux. Mais bon il y a forcément quelque chose. Et ce qui est bizarre c'est que départ arrêté poignée à fond le scooter part bien et monte sans soucis. C'est vraiment à chaque coup de gaz.

Es ce que ca peut le faire sur la boîte à clapet ce test ou est elle hors de cause car quand je bouche la boîte à air le scooter accélère. Comme pour un démarrage difficile à froid.

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour à ts 

Bon j'ai trouvé la coupable c'était la boîte à clapet. Les deux lamelles avais un jour de 2 mm. Ce que je ne comprends pas c'est quelle est neuve même pas 500km et que les lamelles en carbone est déjà rendu l âme pourtant c'est polini je trouve ca abusé. Heureusement que j avais un autre jeu. Mais je trouve ca honteux que ca ne tienne pas le choc. Ça va que j'ai qu' un kit 50 polini fonte sinon Quesque ce serai.. Merci en tt cas pour votre aide.

Lien à poster
Partager sur d’autres sites
  • 0

Dsl je les ai jeter mais elle était tordu et ne collait plus la boîte sur 2mm.. la prochaine fois je vs ferais des photo. En espérant que ca aille.. une fois de plus ca me prouve que malossi est bien loin devant polini.

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...