Aller au contenu
  • 0

autre scooter Problème démarrage Kymco Agility 50CC 4T


michelt

Question

3 réponses à cette question

Messages recommandés

  • 0

Bonjour

En essayant de démarrer le moteur, j'avais vidé la batterie avec les feux qui sont allumés quand le scooter essaie de démarrer. Le filtre du carburateur a été nettoyé et une batterie a été liée à celle du scooter.

J'ai pas encore l'explication pour le kicker, "c'est une connaissance d'une connaissance" qui est en train de le réparer.

 

Merci pour le lien du tutoriel, je l'ai bookmarké dans mon répertoire scooter ;)

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...