• 0
Sofiane12200

scooter mbk - yamaha Problème carburateur MBK Stunt

Question

Bonjour à tous ! 

je viens vers vous parce que hier j'ai rencontré un problème assez dérangeant on va dire.... j'ai refixé ma boîte à air a mon carburateur car elle était détaché , elle tenait juste grâce au vis donc l'air passait entre le carburateur et la BAA , bref jusque la tout va bien , je sors faire quelques kilomètres , j'ai du rouler environ 20 klm  ensuite je m’arrête 5 minutes je le laisse tourner , puis quand je repars le scoot était complètement '' déréglé '' il a pété un câble , quand je mettait la poignée plein gaz il avait des trou il voulait pas avancer , pour pouvoir rouler je devais accélérer à même pas un quart de poignée et arrivé à une certaine vitesse il commençait a '' bugé '' il avait des trous  , c'est comme si je y'avait un problème de gicleur alors que tout allait bien jusque la , c'est incompréhensible .. j'espere que vous pourrez m'aider , merci d'avance ^^ 

 

ps: voilà la couleur de ma bougie 

bougie.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

Up s'il vous plaît , j'ai changé de gicleur j'avais un 78 j'ai mis 75 , le problème est moins présent mais toujours la , j'ai nettoyé la boîte à air   . j'ai remarqué quelque chose en roulant , quand j'accélère ça fait un bruit aigu comme si quelque chose était rouiller , ça couine , je me  demandais est ce que ça pourrait venir de la boîte a clapet ? 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Hello,

 

C'est normal me semble-t-il, quand t'avais ta prise d'air au carburateur, t'avais beaucoup d'air dans ton mélange. Maintenant que t'as remis ta boîte à air, t'en a moins, donc il te faut moins d'essence. Je pense que tu pourrais encore baisser ton gicleur, mais attends d'autres avis, je ne suis qu'un humble débutant ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour tout le monde , j'ai  donc changé de gicleur , j'ai mis un 72 et c'est bon le problème a disparu et le scoot marche comme une flèche , mais il y a un problème ( comme toujours :( ) lorsque le scooter est chaud , que j'ai fais quelque kilomètres il perd toute sa puissance il avance plus  , lorsque je met la poignée dans l'angle j'ai l'impression qu'il se noie , il avance plus sauf dans une descente la il se relance 

 

ma configuration 

carburateur 17.5 Dell'Orto

Pot yasuni R

embrayage et variateur Stage6 sport pro

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 8 heures, Docteur JEFF a dit :

galets trop lourd t es en train de fumer ton embrayage,j espère que tu as mis une b9 neuve

tu es sur que ça vient de la ? c'est quand j'ai touché au carburateur que le problème est venu donc je sais pas si le problème pourrait venir des galets , ils sont de 5gr je crois, je vais essayer 4gr

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je sais pas quoi refaire ... , il a l'air bien réglé pourtant , pas de trou etc , il part comme une flèche il réagit bien , mais après avoir fait quelques kilomètre il perd toute sa puissance , j'ai vu que sa pouvait venir de la segmentation 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant