Question

Salut à tous,

j'ai un soucie avec mon scooter j’ai un configuration Stage6

Embrayage sport pro stage6
Variateur sport pro Stage6
Ressort Stage6 dure 
vilebrequin LPC renforcé Stage6
Admission BIG VALVE stage6
Kit 50 streetrace fonte Stage6
Pot pro replica Stage6

carburateur 17,5 gp 83 

boîte à aire 

mon problème est qu’en le scooter démarre j’accélère y se lance fort à 10/15kmh mais au bout de 1km commence à se couper puis repartir puis il recoupe pour quoi ? 

Merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

c'est à dire coupé ? tu as des trou mais ton moteur reste allumer ? 

Peut être un trou d air au niveau de la pipe 

ou au niveau des manchons ou alOrs voir la boîte a clapet mais il faut changer le joint 

regarde l état de ta bougie mais je pense que tu as du déjà contrôler 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Yes j’ai bien vérifier la bougie elle étais brune marron donc impec les clapet étais neuf cetais la big valve tout étais neuf, le m’enchon je l’es changer sa la fait deux jours et ça a recommencer..

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant