Question

Bonjour tous le monde

voilà j'ai un kisbee 4T de 2012 ,envions 11 200 km au compteur mais sûrement plus car quand j'ai acheté le câble du compteur était casser

hier mon frère es partir avec le scoot et il m'a dit que a chaque arrêt au redémarrage le scoot broute

aujourd'hui j'ai fais la vidange (sa fais 2 semaine je dis que je vais le faire ) et j'en ai profiter pour ouvrir le carter, a première vu rien de casser. après a ce que j'ai pu tester (sans trop insister pour ne pas aggraver le problème ) le moteur n'a pas l'air de se couper donc je pense que c'est dans la transmission. 

La courroie est neuve changer vers 9 000 km  le scoot allai très bien jusqu’à hier.

merci de m'aider je voudrais si possible réparer moi même et si dans 2 semaine après se post c'est a dire jusqu'au lundi 3 septembre 2018 je vais l’emmenez chez un réparateur car mon frère en aura besoin pour ces stages

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Il y a 1 heure, RyanTKR a dit :

Salut,

Tu as changé quoi depuis que tu as le scooter ?

heu bougie, fait les vidanges donc huile, pneu arrière  courroie qui avait casser  et remonter le truc entourer en rouge sur l'image jointe (l'image provient de Google ) car il s'était démonter quand la courroie a casser aussi les durite d'essence car elle avais craqueler et je croit que c'est tous

merci

transmi kisbee.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 23/08/2018 à 14:42, RyanTKR a dit :

Tu n'as pas touché au variateur en remontant la joue fixe ?

ba si je l'ai remonter il était démonter quand j'ai ouvert

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant