Question

Bonjour 

aidez moi s'il vous plaît jarrive PAS a trouvé pourquoi je n'est  PAS d'étincelles ... j'en avais, j'ai du ouvrir mon moteur car j'ai serre , j'ai nettoyer le bas moteur tous remonter et j'ai découvert qu'il n'y avait pas d'étincelle. du coup g mis bougie plus antiparasite neuf.  j'ai essayé de mettre un 6 bobines toujours RIEN du coup j'ai remis le 12... je ne sais vraiment pas d'où ça peut venir 

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

bonjour

il faut changer de cdi puis si toujours rien la bobine haute tentions et si pareil sa seras le stator de mort et aussi profite en pour regarder que toute les masse son bien en place 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu en a une qui et tenue par une vis qui tien la bobine haute tentions et lautre et tenue par une vis du démarreur électrique 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

A bah il NE me reste seulement celle de la bobine car je n'est plus de démarreur électrique... j'ai essayé une bobine ht cela ne marche toujours pas jespere se soit le cdi 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant