• 0
Allmontana

scooter mbk - yamaha Problème à l’accélération très long sans pêche...

Question

Salut à tous..

voilà j’ai un spirit de 2015 que j’ai eu avec un pot embrayage carburateur variateur etc...

je l’ai remis entièrement d’origine avec carburateur de 12 et gicleur de 75...variateur origine avec galet 5,5gr 

bref donc mon problème c’est qu’il est mou à l’accélération du démarrage 0kmh a 40kmh environ sachant que de 25kmh à 40kmh c’est extrêmement long...à fond de poignée ou non l’accélération est faible mais une fois passer les 45kmh là il part correctement jusque 60kmh à fond voir 65kmh en pente..

pas de trou de carburateur à l’accélération ou autre juste qu’il n’a pas de pêche...

d’ou cela peut provenir? J’ai essayé de toucher à la vis de richesse mais ça change sansiblement rien...

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
Il y a 2 heures, Allmontana a dit :

Salut à tous..

voilà j’ai un spirit de 2015 que j’ai eu avec un pot embrayage carburateur variateur etc...

je l’ai remis entièrement d’origine avec carburateur de 12 et gicleur de 75...variateur origine avec galet 5,5gr 

bref donc mon problème c’est qu’il est mou à l’accélération du démarrage 0kmh a 40kmh environ sachant que de 25kmh à 40kmh c’est extrêmement long...à fond de poignée ou non l’accélération est faible mais une fois passer les 45kmh là il part correctement jusque 60kmh à fond voir 65kmh en pente..

pas de trou de carburateur à l’accélération ou autre juste qu’il n’a pas de pêche...

d’ou cela peut provenir? J’ai essayé de toucher à la vis de richesse mais ça change sansiblement rien...

Bonjour, allège les galets ! ça devrais l'aider a prendre plus de tours.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

SLT, j'ai eu le même problème que toi.

Tu as quoi comme ressort de poussée (couleur et marque)? Et les ressort d'embrayages pareil, c'est quelle couleur et quelle marque?

A première vue, j'ai la même configuration que toi et j'avais des galets en 5.5gr, je suis passé en 3gr et maintenant  mon scoot  à un départ canon et surtout régulier. Je bloque le compteur en quelques secondes.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok je sais pas du coup j’ai embrayage origine avec petit ressort origine et j’ai mis un pousser jaune marqué inconnu et ça va mieux mais encore un peu le trou..je pense effectivement les galets un poil trop lourd mais bon du 5.5gr c’est ce qui est mis d’origine et le mien est full origine donc je ne comprends pas pourquoi il y a ce problème...

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.