• 0

Question

Je vous explique mon problème, je viens d'acheter un Yamaha bw's d'occasion sans problème particulier sauf ce problème de puissance.

Ma configuration :

-haut moteur malossi mhr team 50

-carburateur 17,5

-pot ninja Vector 

Au début il ne montais même pas a 20/30km/h, j'ai vu une bride dans l'échappement que j'ai enlevé et j'ai fais le réglage carburateur et maintenant je monte a 50 (à fond) en ayant peu d'accélération ce qui est ridicule en sachant ce que a le scoot 

Auriez vous des idées de pourquoi je ne monte que a 50 ? J'ai aussi remarqué que le scooter ne monte pas dans les tours j'ai l'impression que qlq chose le bloque ..

Merci a ceux qui répondront

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
Il y a 2 heures, .booster a dit :

Je vous explique mon problème, je viens d'acheter un Yamaha bw's d'occasion sans problème particulier sauf ce problème de puissance.

Ma configuration :

-haut moteur malossi mhr team 50

-carburateur 17,5

-pot ninja Vector 

Au début il ne montais même pas a 20/30km/h, j'ai vu une bride dans l'échappement que j'ai enlevé et j'ai fais le réglage carburateur et maintenant je monte a 50 (à fond) en ayant peu d'accélération ce qui est ridicule en sachant ce que a le scoot 

Auriez vous des idées de pourquoi je ne monte que a 50 ? J'ai aussi remarqué que le scooter ne monte pas dans les tours j'ai l'impression que qlq chose le bloque ..

Merci a ceux qui répondront

Salut , 

 

les galets trop lourd et/ou variateur sûrement encore bridé ;)

Modifié par Lucifer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Slt 

Tu dois avoir des brides encore dessus, comme dit plus haut.

Ton pot dois te bridé ton kit aussi.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour 

Il y a 1 heure, .booster a dit :

Je vous explique mon problème, je viens d'acheter un Yamaha bw's d'occasion sans problème particulier sauf ce problème de puissance.

Ma configuration :

-haut moteur malossi mhr team 50

-carburateur 17,5

-pot ninja Vector 

Au début il ne montais même pas a 20/30km/h, j'ai vu une bride dans l'échappement que j'ai enlevé et j'ai fais le réglage carburateur et maintenant je monte a 50 (à fond) en ayant peu d'accélération ce qui est ridicule en sachant ce que a le scoot 

Auriez vous des idées de pourquoi je ne monte que a 50 ? J'ai aussi remarqué que le scooter ne monte pas dans les tours j'ai l'impression que qlq chose le bloque ..

Merci a ceux qui répondront

Relis toi un minimum "Gros mercianque  " et la politesse aussi il y a un gros manque de ce côté la ;).

Sinon pour ton problème de puissance suis les indications précédente. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant