• 0
vint34

scooter mbk - yamaha problème de branchement feu arriére led

Question

Bonjour ,a Tous nouveau, sur le forum qui est génial, et pas expert en éléc, j'ai des soucis avec le feu arrière LED, pour les clignotants et le feu pas de problème c'est le fil rouge et jaune qui n'ennuie:vener:pour le stop, est que quelqu'un à déjà brancher ce feu merci pour vos réponses.

 

 

P1040227.JPG

P1040228.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Salut 

clignotant les faut une centrale led. 

Pour le feu stop j’en ai un à led, et j’ai du tester pour trouver le stop et c’est facile car en stop tu as plus de lumière donc simple a trouver et si pas le bon ça fera soit comme moi au premier ça allumais mon compteur quand je freinais ou alors rien.  ;)

Et vu ton nombre de Led il est pas impossible que tu doivent brancher les deux ensemble dans le cas où un seul allume qu’une partie des led stop. 

Modifié par Lucifer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 9 heures, Greg95 a dit :

Slt

Quelle est ton faisceau scooter ? Couleur fil

Quelle est le faisceau du phare ?

Salut Greg95

Le faisceau du scooter c'est jaune noir et bleu.( le jaune du feu avec le blanc) (après il me reste le noir et le bleu:huh: )

celui du phare blanc,rouge ,jaune;vert,noir,et bleu

J'ai déjà brancher:

BLANC: feu arrière avec le jaune du faisceau.

VERT ET BLEU; clignotants

NOIR. masse des clignotants

En espérant avoir était assez clair

 

 

P1040230.JPG

P1040231.JPG

Il y a 8 heures, Lucifer a dit :

Salut 

clignotant les faut une centrale led. 

Pour le feu stop j’en ai un à led, et j’ai du tester pour trouver le stop et c’est facile car en stop tu as plus de lumière donc simple a trouver et si pas le bon ça fera soit comme moi au premier ça allumais mon compteur quand je freinais ou alors rien.  ;)

Et vu ton nombre de Led il est pas impossible que tu doivent brancher les deux ensemble dans le cas où un seul allume qu’une partie des led stop. 

Salut,Lucifer

Comme je te le dis dans mon message l'élec ce n'est pas mon fort, j'ai essayé certaines choses mais je ne veux pas faire de connerie et pour les clignotants il marche mais comme la puissance des leds et pas le même que ceux de l'avant il clignote rapidement.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,

C'est surtout que pour des clignotant à led faut une centrale clignotant Led et du coup c'est l'avant qui délirera si pas en ampoule led aussi...

Et comme je t'ai dis test les fils restant c'est ce que j'ai fais pour le miens, et ça risque rien ou ça va marcher car tu as mis les bon ensemble ou ça fera rien ou ça fera s'allumer autre chose tout simplement !! tu vas rien griller si tu te trompe

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.