• 0
Gruzanin

scooter piaggio - gilera Problème démarrage X9 125

Question


 
bonjour à tous,

j'ai un X9 125 evo de 100 000 bornes mais il est toujours entrenu !!!
j'ai changé le lanceur de mon x9 et j'ai toujours le même problème j entends le démarreur mais pas le moteur ni de compression.
si quelqu'un un un avis je suis preneur

Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

J'ai eu un cas similaire sur une Vespa 125 GTS, j'ai rechargé la batterie et le souci était réglé. Après plusieurs démarrages, j'ai néanmoins dû la remplacer, elle ne tenait plus la charge.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.