• 0
Ntx91

scooter mbk - yamaha Mon rocket démarre avance normalement et broute après

Question

Bonjour alors j'ai besoin de votre aide car je suis un peu embrouiller j'ai un booster rocket de 1995 kit 50 malossi D.40 MHR carburateur 21 polini gicleur principal de 89 pot yasuni r variateur polini High speed galet de 4.1g et embrayage d'origine avec ressort embrayage rouge et ressort de poussée bleu polini 

Le problème que j'ai c'est que tout d'abord le scoot démarre normalement mais le ralentit n'est pas stable déjà (c'est pas le plus important ) le truc c'est que avant de partir je le laisse chauffer , il part normalement et genre 300m après il a plus de reprise et il monte dans les tours sans trop avancer ou voir pas du tout on aurait dit un problème darrive d'essence mais c'est pas ça j'ai fait nettoyage carburateur , j'ai aussi vérifier les clapets mais rien je n'arrive pas à savoir d'où ça vient

Merci d'avance pour votre aide  je compte sur vous 

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0

salut,sur le rocket est next,il y a souvent des soucis de dépression,a tester,tu peuxaussi essayer de voir si ca tefait le même soucis sans le bouchon d essence,avec l age il a pu se boucher

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut 

pour moi si le scoot mon dans les tour et roule pas c'est que le gicleur et trop petit 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Nn je suis pas sûr vu la tête de la bougie qui est un peu noir mat

 

est-ce que ça peut être de cause électrique ou au niveau des galets ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 10 minutes, Docteur JEFF a dit :

ouhou putain

un peu plus près des étoiles au jardin de lumière et d'argent :siffle:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 09/02/2019 à 18:39, Ntx91 a dit :

Nn je suis pas sûr vu la tête de la bougie qui est un peu noir mat

 

est-ce que ça peut être de cause électrique ou au niveau des galets ?

 

tu peux pas te fier a la bougie si tu as pas tapé de pointe 

 

et non ça peut pas être les galet ni un prob elec 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,

 

Pour ton problème de pointe, question bêtes ton carburateur il a était régler quand ta monter toute cette configuration ?

Je me demande si ce n'est pas le pointeaux qui reste en position fermer ou comme dis la durite de dépression..

AS tu essayer de rouler avec le starter pour voir s'il réagit mieux ?

Pour le gicleur je te conseil plutot de déscendre, mais bon sans pointe d'aumoins 1km on ne peut pas savoir.. essaie un 85

Modifié par patou80

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.