• 0
756791

scooter peugeot Peugot satelis 125 ne démarre plus

Question

bonsoir

je suis nouveau dans cette communauté je viens de faire l' acquisition d'un scooter Peugeot satelis  125 de l’année 2008

le vendeur ma bien préciser que il y a un problème au niveau de la recharge de la batterie, il avait charge la batterie pour nous montre que le scooter démarre bien est il a bien démarre, nous l'avons transporter 60km en voiture puis lorsque  nous voulions le redémarré chez nous pas moyen, on a charge la batterie et toujours pas donc j'ai essayé de trouver des solutions sur des forum etc. j'ai trouver plein de solution mais trop donc je voulais savoir si une personne sur ce forum pourrait m'apporter une grande aide

les problèmes son:

-moteur ne s'allumer pas

-voyant ABS reste allumer 

-voyant d’huile reste allumer

-voyant EFI reste allumer

merci de bien vouloir m'aider

20190224_193756.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

Bonjour,

il a l'air de s'être mis en securité,soit abs soit injection soit pas d'huile, il y a une possibilité de reinitialiser ou d'obtenir un code erreur qui diagnostique la panne, mais je ne connais pas la pocédure exact sur satelis, peut être est elle dans le carnet d'entretien.

En plus si la batterie ne recharge plus y a sûrement un souci d'allumage ou de faux contact, qui dejà mettrait eux aussi le scooter en securité.

Modifié par donkishock

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci pour votre réponse

mais quel est la securite ABS????

nous pensons que peut être l'alternateur est mort

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 14 heures, 756791 a dit :

merci pour votre réponse

mais quel est la securite ABS????

nous pensons que peut être l'alternateur est mort

alors les pannes abs peuvent être électrique  ou manque de liquide de frein, mais en général c'est plutot le "moteur électrique" qui gere l'abs ou les capteurs de vitesse qui ont un souci.

je ne trouve pas grand chose en fouillant un peu, mais normalement tu dois pouvoir t'inscrire  sur http://infotech.peugeot-motocycles.fr c'est le site de peugeot motocycle avec tous les documents techniques de leurs véhicules.

tu peux en trouver quelques morceaux sur le net mais pas tout vaut mieux s'inscrire.

http://infotech.peugeot-motocycles.fr/doc/sav/IS00206-01A.pdf ça explique comment dignostiquer l'abs avec leur outil mais ça dit un peu sur ce que sont les capteurs.

Et pour finir effectivement s'il y a soucis de faux contact ou d'alternateur

autre doc, le manuel complet de l'outil diag... http://infotech.peugeot-motocycles.fr/doc/SAV/OUTIL_DIAGNOSTIC_TEP_2010_V2-01A.pdf

plus je lis plus j'ai l'impression qu'il faut l'outil sinon pas possible d'etablir un diagnostic fiable.

Modifié par donkishock

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci pour votre rep

j'ai démonter mon scooter et je pense que c'est mon relais qui est mort donc je vais en recommander un sur internet

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 13 heures, 756791 a dit :

merci pour votre rep

j'ai démonter mon scooter et je pense que c'est mon relais qui est mort donc je vais en recommander un sur internet

Si tu peux nous tenir au courant, ça m'intéresse.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pas de problème 

j'attends juste que il sois livre et je vous dirait si ça a fonctionner

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 05/03/2019 à 10:22, donkishock a dit :

Si tu peux nous tenir au courant, ça m'intéresse.

c'est bon j'ai reçu et changé  le relais et maintenant il démarre

mais la batterie ce décharge tout le temps donc je pense que je vais changé l'alternateur  et aussi j'ai une fuit au moteur quand je roule il y a une trace dérier moi donc je pense que je vais change le joint de bas carter

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour 

Il y a 5 heures, 756791 a dit :

c'est bon j'ai reçu et changé  le relais et maintenant il démarre

mais la batterie ce décharge tout le temps donc je pense que je vais changé l'alternateur  et aussi j'ai une fuit au moteur quand je roule il y a une trace dérier moi donc je pense que je vais change le joint de bas carter

Il n'y a pas d'alternateur a proprement parlé mais un stator, le régulateur n'est pas intégré comme sur un alternateur. 

Si ta batterie se décharge regarde du côté du régulateur. 

Modifié par Bader

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 24/03/2019 à 19:22, Bader a dit :

Bonjour 

Il n'y a pas d'alternateur a proprement parlé mais un stator, le régulateur n'est pas intégré comme sur un alternateur. 

Si ta batterie se décharge regarde du côté du régulateur. 

merci beaucoup

je vais regarder sa et je vous donnerait des nouvelle

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour à tous,

J'ai un problème équivalent du même scooter qui ne démarre plus, mais je n'ai aucune doc sous la main...où est situé et comment repérer le relais (pour la pompe injection j'imagine) ?

Merci pour tous vos renseignements utiles :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant