• 0
Astral123

scooter peugeot Elystar câle et broute au démarrage

Question

Bonjour,

Nouveau sur le forum, je viens car après de multiple ennuis avec mon scoot je me décide enfin de me faire aider...

J'ai acheté en octobre 2018un Elystar 50 d'occasion, et je me suis fait avoir, donc voici les réparations que j'ai du effectuer : remplacement filtre à air; remplacement bougie; réglage carburateur; réglage ralenti; nettoyage carburateur, sans compter réglage phare, changement plaquette et disques....

 

Donc voici mon problème aujourd'hui : Depuis que je l'ai acheté, malgrès les multiples réparations effectuées par le garagiste, a froid le scoot ne démarre pas, c'est à dire qu'il faut que je kick, kick et encore kick pendant 5 à 10min pour qu'il arrête de caler... Encore la on va rentrer dans des periodes plus chaude donc ce problème n'en sera plus un, ce qui n'empeche que si ça pouvait être réglé, ça serait bien.

Le second problème, est que lorsque je démarre ( donc à chaud, étant donné que j'attends systematiquement 5 à 10min ), le scooter broute. En gros, il galère les 10 premieres secondes a avancer ( je vous dit même pas la galère lorsque je suis garé en montée  ), avec en prime une fumée énorme sortant de mon pot... tout ça donc pendant les 10 premieres secondes puis ensuite nada... on me dit qu'être deriere moi est horrible car je degage beaucoup de fumée, mais honnetement j'en ai pas vraiment l'impression.

Par contre, lorsque il est vraiment chaud, si j'ai admettons roulé 20minutes et que je m'arrête 5minutes, les deux problèmes cités ne sont plus présents.

Donc si quelqu'un aurait une solutiuon s'il vous plaît, car hors de question que je retourne chez un garagiste. les deux ou je suis allés n'avaient pas l'air très honnete, de fait mes deux problèmes ne sont pas résolus.

Je ne connais pas la configuration. du scoot, neanmois je crois qu'il y a un pot touring. je peux monter à 70, et en descente à 80

 

Merci beaucoup à ceux qui prendront le temps de m'aider 

 

Ps : Si quelqu'un pourrait également m'indiquer ou trouver le contacteur du frein arrière, car en fraînant avec le frein arrière, les feux ne s'allument pas

Victor

 

Modifié par Astral123

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Salut 

Mon instinct te dirai de changer ton starter automatique ou de chercher les prises d'air, attend d'autres avis .

Modifié par Bader
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut Bader,

Je vais attendre d'autres réponses, mais j'ai quand même un peu regardé pour ce que tu m'as dit :

- Pour le starter automatique, aucune vidéo sur internet conçernant le elystar, donc ma question est, s'il s'agit bien de ça, puis-je regarder une vidéo conçernant un autre scoot ou chaque scoot à son starter spécifique ?

- Pour les prises d'air, je viens de voir que si il y en avait, cela signifiait que le moteur chauffe vite ; or si il chauffe vite je ne calerai pas non ? J'irais voir en sortant si c'est ça ou non

Merci

Modifié par Astral123

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour le starter automatique beaucoup de carburateur de diamètre et de marque utilise le même. 

Pour la prise (ou les ) prise d'air tu vaporise du déodorant sur les joints pipe demi carter enfin tout ce qui peut être source de prise d'air même une prise de dépression carburateur non obturer, moteur au ralenti évite la bougie et les circuit électrique. 

Si ton régime augmente la ou tu es passer la prise d'air est la. 

Fait le moteur chaud si possible. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir,

Aprzs vérification, il ne semble pas y avoir de prise d’air... dommage

D’autres idées ?...

Bonne soirée 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour ton problème viens dans mauvais réglage carburateur les symptôme,   décrit par ton poste me son  déjà arrivée avec mon ancien ludix  air et essence mal régler.   mais entend d autre avis 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

J’y avais également pensé, mais après réflexion, j’ai un doute car dans ce cas ça serait toujours pareil, c’est à dire à chaud ou froid même résultat, or a chaud rare sont les ptoblemes

 Qu’en pensez-vous  ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant